Subject: [netmod] Network Modeling (netmod) WG Virtual Meeting: 2019-02-20

From: IESG Secretary <[email-masked]>
Date: Wed, 06 Feb 2019 15:52:54 -0800

The Network Modeling (netmod) Working Group will hold
a virtual interim meeting on 2019-02-20 from 10:00 to 12:00 America/New_York.

Agenda:
To finish scoring the YANG-next feature requests.  This is NOT a YANG-next planning meeting.  We only want to score the items in preparation for a planning meeting to take place at IETF 104 in Prague.   YANG-next issue tracker: https://github.com/netmod-wg/yang-next/issues?q=is%3Aissue+is%3Aopen+sort%3Acreated-asc.

Meeting Link: https://ietf.webex.com/ietf/j.php?MTID=mf0fd98065981bfc08c6076295642f7d5
Early joins may occur 5-minutes before start.
Meeting number: 649 730 322
Meeting password: BQ3JJrF9

Audio connection:
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 649 730 322

Information about remote participation:
Remote participation via WebEx

Information about remote participation:
See WebEx details above.

---

From: Kent Watsen <[email-masked]>
Date: Wed, 20 Feb 2019 02:08:56 +0000

Reminder: the virtual interim to continue scoring the YANG Next items is tomorrow.

Kent

> On Feb 6, 2019, at 6:52 PM, IESG Secretary <[email-masked]> wrote:
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod