Subject: [netmod] Network Modeling (netmod) WG Virtual Meeting: 2019-03-20

From: IESG Secretary <[email-masked]>
Date: Thu, 07 Mar 2019 13:05:59 -0800

The Network Modeling (netmod) Working Group will hold
a virtual interim meeting on 2019-03-20 from 10:00 to 12:00 America/New_York.

Agenda:
Agenda: YANG Next Scoring (cont.)

The primary goal of this meeting is to attempt to better score the following values: importance-unknown, backcompat-unknown, and backcompat-medium, as these values are effecting impacting data analysis.  Secondary goal is to score the four new issues that have come in since the last scoring meeting.  The updated scoring values will be reflected in the presentation given in NETMOD session #1 in Prague.  Details: https://github.com/netmod-wg/yang-next/issues.

Wednesday, March 20, 2019
10:00 am  |  Eastern Daylight Time (New York, GMT-04:00)  |  2 hrs
Meeting number (access code): 645 314 928
Meeting password: Cx2n5J6N
https://ietf.webex.com/ietf/j.php?MTID=m9798c92a3f7fb0589e77eccd1fc9cd42

Information about remote participation:
Webex information below.

---

From: Kent Watsen <[email-masked]>
Date: Tue, 19 Mar 2019 17:17:28 +0000

YANG-Next Reminders: 

  TOMORROW:  Virtual Interim scheduled  (see invite below)

Also:

  Monday:  10-15 minute presentation during the afternoon NETMOD session
  Wednesday: 2-hour deep dive in Karlin 3 starting at 15:00 (please mark your calendars)

Kent

> On Mar 7, 2019, at 4:05 PM, IESG Secretary <[email-masked]> wrote:
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod