Subject: [netmod] WebEx for today's YANG versioning design team working session

From: Joe Clarke <[email-masked]>
Date: Tue, 26 Mar 2019 07:19:46 -0400

We have created a WebEx (see below) for today's working session meeting
for those that may want to join from remote.  We will all be able to see
the shared content that comes from our discussion.  However, the audio
may not be very strong.

The meeting is at 16:00 UTC+1 until 18:30 UTC+1 today, March 26.

Joe

NETMOD YANG Version Design Team Working Session
Hosted by Joe Clarke

Tuesday, Mar 26, 2019 11:00 am | 2 hours 30 minutes | (UTC-05:00)
Eastern Time (US & Canada)
Meeting number: 204 071 949
Password: yangver (9264837 from phones)
https://cisco.webex.com/cisco/j.php?MTID=m2bd0b7997ef45871811dd0c22e03a9f3

Join by video system
Dial [email-masked]
You can also dial 173.243.2.68 and enter your meeting number.
>From the Cisco internal network, dial *267* and the 9-digit meeting
number.  If you are the host, enter your PIN when prompted.

Join by phone
+1-408-525-6800 Call-in toll number (US/Canada)
+1-866-432-9903 Call-in toll-free number (US/Canada)
Access code: 204 071 949

---

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Tue, 26 Mar 2019 12:18:13 +0000

Having taken a quick look in the room then it looks like we should be able to project and also hopefully connect to teleconferencing.

Thanks,
Rob

> -----Original Message-----
> From: netmod <[email-masked]> On Behalf Of Joe Clarke
> Sent: 26 March 2019 12:20
> To: [email-masked]
> Subject: [netmod] WebEx for today's YANG versioning design team working
> session
> 
> We have created a WebEx (see below) for today's working session meeting for
> those that may want to join from remote.  We will all be able to see the shared
> content that comes from our discussion.  However, the audio may not be very
> strong.
> 
> NETMOD YANG Version Design Team Working Session Hosted by Joe Clarke
> 
> Tuesday, Mar 26, 2019 11:00 am | 2 hours 30 minutes | (UTC-05:00) Eastern
> Time (US & Canada) Meeting number: 204 071 949
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod