Subject: [netmod] YANG-next Selection Discussion in Prague

From: Kent Watsen <[email-masked]>
Date: Thu, 7 Mar 2019 19:15:07 +0000

For those interested in the YANG-next, there are three upcoming events:

    1) a 2-hour virtual interim on Mar 20 (the IESG-Secretary will send out the invite shortly)
    2) a 10-15 minute presentation on Monday, Mar 25 in NETMOD session #1
    3) a 2-hour deep-dive meeting on Wednesday, Mar 27 (details below)

YANG-next Deep Dive Meeting:
------------------------------------------
Wednesday, Mar 27, 15:00-17:00 in Karlin 3 (link to map [1])
Occupancy: up to 60 attendees 
Configuration: theater 
Projector: yes

[1] https://datatracker.ietf.org/meeting/104/floor-plan?room=karlin-3#mezzanine

Kent // as co-chair

---

From: Kent Watsen <[email-masked]>
Date: Wed, 27 Mar 2019 05:37:21 +0000

Reminder: today there is a 2-hour deep-dive meeting on YANG Next  in Karlin 3 from 15:00-17:00. 

Kent