Subject: Re: [netmod] WG Last Call: draft-ietf-netmod-artwork-folding-02

From: Qin Wu <[email-masked]>
Date: Mon, 13 May 2019 03:02:48 +0000

Support as coauthor  and it is ready for publication.

-Qin
-----邮件原件-----
发件人: netmod [mailto:[email-masked]] 代表 Jeff Tantsura
发送时间: 2019年5月13日 6:40
收件人: Lou Berger <[email-masked]>
抄送: NetMod WG Chairs <[email-masked]>; NetMod WG <[email-masked]>
主题: Re: [netmod] WG Last Call: draft-ietf-netmod-artwork-folding-02

Lou,

I support the progress of the draft and it is ready for the publication.

Regards,
Jeff

> On May 12, 2019, at 14:19, Lou Berger <[email-masked]> wrote:
> 
> 
> All,
> 
> This starts a two-week working group last call for
> draft-ietf-netmod-artwork-folding-02
> 
> The working group last call ends on May 27.
> Please send your comments to the working group mailing list.
> 
> Positive comments, e.g., "I've reviewed this document and believe it 
> is ready for publication", are welcome!
> This is useful and important, even from authors.
> 
> Thank you,
> NetMod Chairs
> 
> 
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

---

From: wangzitao <[email-masked]>
Date: Tue, 21 May 2019 08:54:55 +0000

I support the WGLC, it is ready for the publication.

B.R.
-Michael

-----邮件原件-----
发件人: netmod [mailto:[email-masked]] 代表 Lou Berger
发送时间: 2019年5月13日 5:20
收件人: NetMod WG <[email-masked]>
抄送: NetMod WG Chairs <[email-masked]>
主题: [netmod] WG Last Call: draft-ietf-netmod-artwork-folding-02

All,

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
NetMod Chairs