Subject: Re: [netmod] draft-ietf-netmod-nmda-diff - IPR verfication request

From: Jeff Tantsura <[email-masked]>
Date: Tue, 25 Feb 2020 22:42:18 -0800

Joel,

No, I'm not aware of any IPR that applies to this draft.

Cheers,
Jeff

> On Feb 17, 2020, at 11:44, Joel Jaeggli <[email-masked]> wrote:
> 
> No, I'm not aware of any IPR that applies to this draft

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 26 Feb 2020 23:03:03 -0500

Joel,

Corrected statement - No, I'm not aware of any IPR that applies to this draft that has not been previously disclosed.

Cheers,
Jeff

---

From: Yingzhen Qu <[email-masked]>
Date: Fri, 28 Feb 2020 22:05:52 +0000

I'm not aware of any IPR besides the one disclosed.

Thanks,
Yingzhen

On 2/25/20, 10:42 PM, "Jeff Tantsura" <[email-masked]> wrote:

    Joel,

    Cheers,
    Jeff