Subject: [netmod] Network Modeling (netmod) WG Virtual Meeting: 2020-04-02

From: IESG Secretary <[email-masked]>
Date: Thu, 26 Mar 2020 15:11:53 -0700

The Network Modeling (netmod) Working Group will hold
a virtual interim meeting on 2020-04-02 from 11:00 to 13:00 UTC.

Agenda:
Agenda is forthcoming on https://mailarchive.ietf.org/arch/browse/netmod/ 

Information about remote participation:
Remote participation information will be obtained at the time of approval

---

From: Joel Jaeggli <[email-masked]>
Date: Fri, 27 Mar 2020 06:57:27 -0700

Netmod folks, now that this is scheduled if you have an item you'd like
on the agenda for this meeting which you had not previously gotten in to
us please send it along to netmod chairs [email-masked].

Agenda items proposed so far:

Netmod Ver DT presentation

draft-tao-netmod-yang-node-tags

YANG in 3GPP presentation

draft-ietf-netmod-yang-instance-file-format

If I've missed something please let me know.

Thanks

Chairs

On 3/26/20 15:11, IESG Secretary wrote:
> _______________________________________________
> IETF-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-announce
>