Subject: [netmod] YANG Versioning weekly meeting (not a VI!)

From: Kent Watsen <[email-masked]>
Date: Tue, 14 Apr 2020 18:25:44 +0000

For those interested in participating in discussions on the YANG Versioning set of drafts, the following weekly 1-hour meeting has been created by request of the authors for that purpose.

ICS file attached (includes a 15-minute alarm)

PS: this is NOT a virtual interim!

Kent // as co-chair

YANG Versioning
Scheduled: Apr 14, 2020 at 9:00 AM to 10:00 AM
Location: https://ietf.webex.com/ietf
Invitees: NETMOD Working Group

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=m2c561452450cf19d54e91c84b70c14cc
Meeting number (access code): 617 633 719
Meeting password: Pm2SJHakZ23

JOIN BY PHONE
1-650-479-3208 Call-in toll number (US/Canada) 
Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*617633719%23%23*01*

1-877-668-4493 Call-in toll free number (US/Canada) 
Tap here to call (mobile phones only, hosts not supported): tel:1-877-668-4493,,*01*617633719%23%23*01*

Global call-in numbers:
https://ietf.webex.com/ietf/globalcallin.php?MTID=m760b4453ad872ad0c59799278e28ae64

Toll-free dialing restrictions: 
https://www.webex.com/pdf/tollfree_restrictions.pdf

JOIN FROM A VIDEO SYSTEM OR APPLICATION
Dial sip:[email-masked]
You can also dial 173.243.2.68 and enter your meeting number.

Join using Microsoft Lync or Microsoft Skype for Business
Dial sip:[email-masked]

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.

---

From: Kent Watsen <[email-masked]>
Date: Thu, 16 Apr 2020 18:00:42 +0000

Updated ICS file attached...now the 15-minute start alarm should be set.

Kent // as co-chair

> On Apr 14, 2020, at 2:25 PM, Kent Watsen <[email-masked]> wrote:
> 
> 
> <iCal-20200414-141748.ics>
> 
> 
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod