Subject: [payload] Adoption of draft-demjanenko-payload-melpe

From: "Ali C. Begen" <[email-masked]>
Date: Tue, 6 Oct 2015 18:13:03 +0300

Hi everyone,

In the last meeting the room has shown support for the adoption of
draft-demjanenko-payload-melpe.
https://datatracker.ietf.org/doc/draft-demjanenko-payload-melpe/

Please send an email to the list if you are supportive or not
supportive of this work (for whatever reason) by Oct. 20th. If we hear
no objections, we will adopt this work before the next meeting.

Thanks.
-acbegen (as a co-chair)

---

From: "Ali C. Begen" <[email-masked]>
Date: Tue, 20 Oct 2015 10:16:16 +0300

Thanks. We only received approvals and no objections. So, authors,
please go ahead and submit the WG version of the draft.

Thanks.
-acbegen

On Wed, Oct 7, 2015 at 10:35 PM, Lee, John <[email-masked]> wrote:
> Ali, et al.
> We have reviewed the latest draft and support moving forward with adoption.
>
> Thanks,
> John
> ________________________________________
> From: payload [[email-masked]] on behalf of Ali C. Begen [[email-masked]]
> Sent: Tuesday, October 6, 2015 10:13 AM
> To: [email-masked]
> Subject: [SPAM]  [payload] Adoption of draft-demjanenko-payload-melpe
>
> Hi everyone,
>
> _______________________________________________
> payload mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/payload
>
> ________________________________
>
> The information contained in this message, and any attachments, may contain privileged and/or proprietary information that is intended solely for the person or entity to which it is addressed. Moreover, it may contain export restricted technical data controlled by Export Administration Regulations (EAR) or the International Traffic in Arms Regulations (ITAR). Any review, retransmission, dissemination, or re-export to foreign or domestic entities by anyone other than the intended recipient in accordance with EAR and/or ITAR regulations is prohibited.