Subject: [Perc] Minutes and Materials - PERC Interim (1/11/2016)

From: Suhas Nandakumar <[email-masked]>
Date: Mon, 11 Jan 2016 15:07:19 -0800

Hello All

 Raw Meeting minutes and slide deck from today's virtual interim has been
uploaded here:

  https://www.ietf.org/proceedings/interim/2016/01/11/perc/proceedings.html

Please give it a read and let us know if there are corrections.

Cheers
Suhas/Richard

---

From: Christian Groves <[email-masked]>
Date: Mon, 18 Jan 2016 13:47:08 +1100

Hello Suhas, Magnus,

It would be good to add "pause/resume" 
(draft-ietf-avtext-rtp-stream-pause) to the RTCP slides and also the 
CLUE captureID (draft-ietf-clue-rtp-mapping) to the RTP extension slides 
and RTCP SDES items in the next slide iteration so these aren't lost.

Regards, Christian

On 12/01/2016 10:07 AM, Suhas Nandakumar wrote:
> Hello All
>
>  Raw Meeting minutes and slide deck from today's virtual interim has 
> been uploaded here:
>
> _______________________________________________
> Perc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/perc