Subject: WG last call on Sampling and Filtering Techniques for IP Packet Selection

From: Juergen Quittek <[email-masked]>
Date: Fri, 22 Oct 2004 15:32:42 +0200

Dear all,

After long discussions, our document on

Sampling and Filtering Techniques for IP Packet Selection
draft-ietf-psamp-sample-tech-05.txt

is ready for WG last call.

The call will last two weeks and close on Friday, November 5th
just two days before IETF#61.  Then we can discuss raised issues
at our session and (hopefully) solve them quickly.

Please read the document and send your comments!

Thanks,

    Juergen
-- 
Juergen Quittek        [email-masked]       Tel: +49 6221 90511-15
NEC Europe Ltd.,       Network Laboratories        Fax: +49 6221 90511-55
Kurfuersten-Anlage 36, 69115 Heidelberg, Germany   http://www.netlab.nec.de

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/psamp/>

---

From: Tanja Zseby <[email-masked]>
Date: Sun, 24 Oct 2004 23:18:55 +0200

Hi all,

for reviewing the packet selection draft,  please use the document 
 published under:

http://www.ietf.org/internet-drafts/draft-ietf-psamp-sample-tech-05.txt

(Please do not use the document that I did send on the list, because I 
had to make a few modifications to the IPR and Copyright section to be 
conformant to the new IETF format. Therefore the published draft 
slightly differs from the document that I did send before.)

Thanks,
Tanja

-- 
Dipl.-Ing. Tanja Zseby			    	      	
Fraunhofer Institute FOKUS			Email: [email-masked]	
Kaiserin-Augusta-Allee 31			Phone: +49-30-3463-7153
D-10589 Berlin, Germany				Fax:   +49-30-3463-8153
-------------------------------------------------------------------------------------- 
"Living on earth is expensive but it includes a free trip around the sun." (Anonymous)
--------------------------------------------------------------------------------------