Subject: [SAM] Planned changes for XCAST6 version 2

From: "Yuji -UG- Imai" <[email-masked]>
Date: Thu, 20 Jul 2006 07:46:48 +0900

Hi, all.

  Here I attach the slides "XCAST6 v2 changes".

 As draft-ooms-xcast-basic-spec-09.txt have worked stably
for 6 years, we believe we can prove the concept of eXplicit
Multi-Unicast. On the other hands, we receive feedback
especially for semi-permeable tunnel part of IPv6 version.

So, we decide it is good time to tune up the protocol and
re-start novel experiments on it.

We appreciate you would take a look and comment.

Thank you.
-- 
ug
_______________________________________________
SAM mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sam

---

From: "Forest.Lin" <[email-masked]>
Date: Thu, 20 Jul 2006 12:07:39 +0800

Hi, everyone,

    I have a basic question as the subject. Could you give me some correct conceptions? thxs!

Forest.Lin
2006-07-20

发件人： Yuji -UG- Imai
发送时间： 2006-07-20 06:47:23
收件人： [email-masked]; [email-masked]; [email-masked]; [email-masked]
抄送： 
主题： [SAM] Planned changes for XCAST6 version 2

Hi,  all.

Thank  you.
--  
ug

---

From: Yangwoo Ko <[email-masked]>
Date: Thu, 20 Jul 2006 13:17:32 +0900

http://www3.ietf.org/proceedings/06jul/slides/SAMRG-0.pdf

Forest.Lin wrote:
> ------------------------------------------------------------------------
> Forest.Lin
> 2006-07-20
> ------------------------------------------------------------------------
> *发件人：* Yuji -UG- Imai
> *发送时间：* 2006-07-20 06:47:23
> *收件人：* [email-masked]; [email-masked]; [email-masked]; 
> [email-masked]
> *抄送：*
> *主题：* [SAM] Planned changes for XCAST6 version 2
>  
> Hi,  all.
>  
> ------------------------------------------------------------------------
>