Subject: [SAM] Resources for INET simulation framework

From: Yuji -UG- Imai <[email-masked]>
Date: Mon, 9 Nov 2009 13:39:36 +0900

Hi, all

INET interest me. But I could not find enough info of INET. Could
someone show me the URLs or references for INET simulation framework?

UG

---

From: John Buford <[email-masked]>
Date: Mon, 9 Nov 2009 00:12:14 -0500

Hi UG

http://inet.omnetpp.org/

John

On Sun, Nov 8, 2009 at 11:39 PM, Yuji -UG- Imai <[email-masked]> wrote:

> _______________________________________________
> SAM mailing list
> [email-masked]
> http://www.irtf.org/mailman/listinfo/sam
>