Subject: [Syslog] FW: ID Tracker State Update Notice: draft-ietf-syslog-tc-mib

From: "David Harrington" <[email-masked]>
Date: Fri, 6 Jun 2008 10:31:27 -0400

Congratulations!

The syslog-tc-mib document has been approved by the IESG. Thanks to
all those, especially Glenn, who worked hard to get this document
completed.

David Harrington
[email-masked]
[email-masked]
[email-masked]

_______________________________________________
Syslog mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/syslog

---

From: "Glenn M. Keeni" <[email-masked]>
Date: Sat, 07 Jun 2008 14:12:33 +0900

Hi,
  Thanks for all the help in getting the document completed.

Glenn