Subject: [Syslog] syslog/tls approved

From: "David B Harrington" <[email-masked]>
Date: Wed, 8 Oct 2008 23:28:55 -0400

Congratulations to the WG, Syslog/TLS has been approved.
Good work everyone.

David Harrington
[email-masked]
[email-masked]
[email-masked]

_______________________________________________
Syslog mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/syslog

---

From: Rainer Gerhards <[email-masked]>
Date: Fri, 10 Oct 2008 14:36:17 +0200

Hi everyone,

a bit late, but I would also like to thank everybody for their good
work. And, as Chris suggested, I'll get myself involved with a small
bottle over the weekend ;)

Thanks again,
Rainer