Subject: [webfinger] List of client and server software

From: "Paul E. Jones" <[email-masked]>
Date: Wed, 27 Feb 2013 13:07:58 -0500

Folks,

I decided to start maintaining a list of client and server software:

http://www.packetizer.com/webfinger/software.html

I'll maintain this page until such time as it becomes a burden, but I think
it would be useful for a while as WebFinger is still very young.

If you have an implementation you'd like to have listed here, please provide
me with the info required to fully populate the table.

Paul

---

From: Kingsley Idehen <[email-masked]>
Date: Wed, 27 Feb 2013 15:58:04 -0500

On 2/27/13 1:07 PM, Paul E. Jones wrote:
> I'll maintain this page until such time as it becomes a burden, but I 
> think it would be useful for a while as WebFinger is still very young.
>
> If you have an implementation you'd like to have listed here, please 
> provide me with the info required to fully populate the table.
>
> Paul
>
>
>
> _______________________________________________
> webfinger mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/webfinger
Paul,

Note:

1. https://delicious.com/kidehen/webfinger .
2. https://delicious.com/kidehen/webfinger_demo .
3. http://web.ods.openlinksw.com -- supports Webfinger .
4. http://virtuoso.openlinksw.com -- supports Webfinger .

-- 

Regards,

Kingsley Idehen	
Founder & CEO
OpenLink Software
Company Web: http://www.openlinksw.com
Personal Weblog: http://www.openlinksw.com/blog/~kidehen
Twitter/Identi.ca handle: @kidehen
Google+ Profile: https://plus.google.com/112399767740508618350/about
LinkedIn Profile: http://www.linkedin.com/in/kidehen