Subject: [websec] where to discuss HTTP authentication

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 13 Dec 2010 10:50:54 -0700

Howdy. As you've noticed, the websec list has been full of discussion
about HTTP authentication. However, I cc'd the websec list only to keep
people here in the loop about the discussion. If you are interested in
this topic, please join the http-auth list (and don't cc websec):

https://www.ietf.org/mailman/listinfo/http-auth

Thanks!

Peter

-- 
Peter Saint-Andre
https://stpeter.im/

---

From: Tobias Gondrom <[email-masked]>
Date: Mon, 13 Dec 2010 18:05:42 +0000

Thank you Peter for the info.
If you're interested in the topic of HTTP auth, please don't copy WEBSEC
on your messages but instead join the http-auth list:

Unless you believe it is of explicit interest to the websec wg's work.

Tobias
chair of websec

On 12/13/2010 05:50 PM, Peter Saint-Andre wrote:
> _______________________________________________
> websec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/websec