Subject: References of RED and FRED

From: Ahmed Refaat Bashandy <[email-masked]>
Date: Sun, 2 Nov 1997 19:04:03 -0500 (EST)

Hi Folks,

Can anyone direct me towards some references for FRED and RED

Regards

Ahmed

---

From: Paul Ferguson <[email-masked]>
Date: Sun, 02 Nov 1997 19:24:38 -0500

See:

 http://www-nrg.ee.lbl.gov/floyd/red.html

and

 http://www.acm.org/sigcomm/sigcomm97/papers/p078.html

- paul