Subject: Re: documents

From: [email-masked] (Fred Baker)
Date: Thu, 7 Nov 1996 10:48:10 -0800

Could you please post both of those as internet drafts? Since the IESG will
not go into last call on the things until they are posted there, it seems
like you may as well get the process started.

Why not last call the controlled load spec as well, and the two MIBs?
Guaranteed-06 has been sent to the IESG, but Controlled Load has not.

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
I don't suffer from insanity.  I enjoy every minute of it.

---

From: John Wroclawski <[email-masked]>
Date: Thu, 7 Nov 1996 14:44:23 -0500

>like you may as well get the process started.

Already done, but not yet popped back out of the queue.
-john