Subject: (Retransmitting) Flowspec format

From: [email-masked]
Date: Thu, 27 Apr 1995 10:23:46 -0700

----- Begin Included Message -----

---

From: John Wroclawski <[email-masked]>
Date: Fri, 28 Apr 1995 12:31:58 -0400

From: [email-masked]

   During the RSVP WG meeting, it was suggested that the formats of flowspecs
   (exclusive of the RSVP-specific object header wrapper) should properly
   be defined in the corresponding service templates.

   Do you agree with this?  If not, should we discuss it?  If so, will you
   update the template documents, so I can point the RSVP spec at them?

Bob,

Yup. The next drafts of the template documents will have this
information in them.

			-john