Subject: GET ME OFF THIS LIST!!!!!!!!

From: Jim DiSanto <[email-masked]>
Date: Tue, 26 Nov 1996 14:59:23 -0800

GET ME OFF THIS DISTRIBUTION LIST.  I CAN'T STAND THIS ANYMORE.
I HAVE SENT 10s of EMAILS TO ISI AND NO RESPONSE.

GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.

GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
GET ME OFF THIS LIST.
V
GET ME OFF THIS LIST.

----------
From:  John Wroclawski[SMTP:[email-masked]]
Sent:  Tuesday, November 26, 1996 1:10 PM
To:  [email-masked]; [email-masked]
Subject:  new I-D and would anyone care to...

Hi,
I posted a new version of the long-expired service specification template
document to

ftp://mercury.lcs.mit.edu/pub/intserv/drafts/draft-ietf-intserv-svc-template-03.
txt

and internet-drafts. The immediate reason was a set of small changes to
synch this note up with the current RSVP and RSVPUSE specs - however:

Several people in both INTSERV and ISSLL have mentioned that they were
having trouble because of imprecise definitions and words being used
differently across intserv, issll, and RSVP documents. If we want to clean
this stuff up, the template doc is the place to do it; it has a large
section devoted to definitions and concepts. Additions, clarifications,
modifications, rocks, feedback, etc., particularly from those of you who
have asked about this in the past, would be great - ideally before the
IETF..

Recall that this document will be published as an informational RFC.

-john

---

From: [email-masked]
Date: Tue, 26 Nov 96 15:34:59 PST

Jim,

The only jimd on the int-serv list is:

	[email-masked]

Could that be you?

Bob Braden