Subject: Re: flow spec for july

From: Lixia Zhang <[email-masked]>
Date: Fri, 16 Dec 1994 22:45:44 PST

> What is the flowspec that will be used for the July demonstration of
> predicted level-of-effort service?  Is this still something that needs
> to be developed?

not sure I'm qualified to answer this question, but let me clarify first:
flowspec at which level?  (e.g. at application API, or something
that's passed to each router?)

Lixia

---

From: [email-masked] (John Krawczyk)
Date: Mon, 19 Dec 94 08:28:35 EST

Lixia

Both, but since I'll be doing router code, I'm more interested in the
one that gets passed via RSVP.

-jj