Subject: Re: (Retransmitting) Flowspec format

From: [email-masked]
Date: Fri, 28 Apr 1995 09:43:40 -0700

*> From [email-masked] Fri Apr 28 09:32:05 1995
  *> Date: Fri, 28 Apr 1995 12:31:58 -0400
  *> From: John Wroclawski <[email-masked]>
  *> To: [email-masked]
  *> Cc: [email-masked]
  *> In-Reply-To: <[email-masked]> ([email-masked])
  *> Subject: Re: (Retransmitting)  Flowspec format
  *> Content-Length: 481
  *> X-Lines: 17
  *> 
  *> 
  *>    From: [email-masked]
  *> 
  *>    During the RSVP WG meeting, it was suggested that the formats of flowspecs
  *>    (exclusive of the RSVP-specific object header wrapper) should properly
  *>    be defined in the corresponding service templates.
  *> 
  *>    Do you agree with this?  If not, should we discuss it?  If so, will you
  *>    update the template documents, so I can point the RSVP spec at them?
  *> 
  *> Bob,
  *> 
  *> Yup. The next drafts of the template documents will have this
  *> information in them.
  *> 
  *> 			-john
  *> 
  *> 
Hey, that's really good news.  Err.... gosh, I'm not sure how to ask
this exactly, but... w h e n ?

The vendors and I are cutting code.  It would be nice to get it approximately
right early, if possible.

Bob

---

From: Craig Partridge <[email-masked]>
Date: Fri, 28 Apr 95 16:50:40 -0700

We're trying for the end of next week (May 5th).

Craig