Subject: simulation tools/integrated services

From: Alencar de Melo Junior <[email-masked]>
Date: Thu, 10 Apr 1997 13:37:48 -0300

I am very interested in simulation tools to the integrated services
architecture (RFC 1633), in which the packet scheduler may be changed
in different simulations.

Please mail me any sugestions. The ns simulation tool from LBNL is
appropriated?

Thanks,

-- 
Alencar de Melo Junior.
Ph.D. candidate at Unicamp/Brasil
[email-masked]

---

From: [email-masked] (Deborah Estrin)
Date: Thu, 10 Apr 1997 11:15:10 -0700

Yes, i would think that ns would work very nicely for you
see http://www-mash.cs.berkeley.edu/ns