Subject: Draft INT SERV AGENDA

From: Craig Partridge <[email-masked]>
Date: Tue, 29 Nov 94 10:13:07 -0800

Hi folks:
    
We have two meetings of INT SERV and I propose that we just work our
way through the agenda across the two meetings.

The proposed order of topics is:

* Quick review of the proposed new service model
    [The e-mail note by Shenker and Clark]

* Discussion of the Quality of Service Manager
    - presentation by Dave Clark
    - example of a real QoS Manager interface
    - discussion about the utility of the QoS Manager

* Deployment issues
    - What issues need to be resolved before initial deployment?

* Misc Topics as Time Permits
    - Flow ID management (Craig's note)
    - Issues in using token bucket to describe traffic

Please send me comments by late Wednesday so I can get out a final copy
(with reference notes appended) on Thursday.

Thanks!

Craig

---

From: [email-masked]
Date: Wed, 30 Nov 1994 09:37:06 -0800

*> 
  *> * Deployment issues
  *>     - What issues need to be resolved before initial deployment?
  *> 

Craig,

Initial deployment of what, exactly?

Bob