Subject: slides of presentation

From: Jean-Yves Le Boudec <[email-masked]>
Date: Thu, 11 Dec 1997 21:27:37 +0200

The complete set of slide, with some other stuff related to the Scalable
Reservation Protocol (SRP) is at http://lrcwww.epfl.ch/srp.

JL

---

From: Zheng Wang <[email-masked]>
Date: Fri, 12 Dec 1997 10:13:41 -0500

is available at http://www.bell-labs.com/user/zhwang/diff-serv/

Cheers
Zheng