Subject: [100attendees] Raspberry Pi in the terminal room

From: Stephane Bortzmeyer <[email-masked]>
Date: Wed, 15 Nov 2017 07:55:01 +0800

There is a Raspberry Pi alone in the terminal room. Is it part of an
experiment or was it forgotten here?

---

From: Warren Kumari <[email-masked]>
Date: Wed, 15 Nov 2017 00:08:24 +0000

> experiment or was it forgotten here?

It is almost definitely one of the NOC probes - they connect to the
wireless network and perform various connectivity and similar tests, to
provide us with user's point-of-view monitoring.

W

>
> _______________________________________________
> 100attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/100attendees
>
-- 
I don't think the execution is relevant when it was obviously a bad idea in
the first place.
This is like putting rabid weasels in your pants, and later expressing
regret at having chosen those particular rabid weasels and that pair of
pants.
   ---maf

---

From: Stephane Bortzmeyer <[email-masked]>
Date: Wed, 15 Nov 2017 08:14:12 +0800

On Wed, Nov 15, 2017 at 07:55:01AM +0800,
 Stephane Bortzmeyer <[email-masked]> wrote 

> experiment or was it forgotten here?

The owner came and, yes, it is an experiment (monitoring the
network). So, it is normal.