Subject: Re: [100attendees] [100all] Social Ticket Exchange and Refund

From: Arleen Elliott <[email-masked]>
Date: Mon, 13 Nov 2017 00:49:35 +0000

If you need an extra ticket, I will give up mine.

-----Original Message-----
From: 100all [mailto:[email-masked]] On Behalf Of IETF Secretariat
Sent: Friday, November 10, 2017 9:17 PM
To: [email-masked]
Subject: [100all] Social Ticket Exchange and Refund

We discovered an issue with the social ticket system where, for a brief period of time, attendees successfully purchased social tickets, yet the tickets were not assigned to them in the system. This has resulted in a situation where we inadvertently sold a few more tickets than were actually available. 

If you have purchased a ticket for the Tuesday social event and find that you are unable to attend, please come to the registration desk. We will refund your ticket and make sure that it goes to someone who has already purchased a ticket, and who otherwise might not be able to attend.

Regards,
IETF Secretariat

_______________________________________________
100all mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/100all

---

From: Aldo Basile <[email-masked]>
Date: Mon, 13 Nov 2017 22:18:53 +0800

Dear IETF Secretariat,

I wonder if there are still available tickets for the tomorrow's social 
event. In case of positive answer, may I buy one? Can you please keep 
one for me until the late morning?

Many thanks in advance.

Best regards,
Cataldo Basile