Subject: [100attendees] gluten free food

From: Marius Scurtescu <[email-masked]>
Date: Sat, 11 Nov 2017 19:02:57 -0800

Any gluten free friendly venues close to the conference center? Looking
especially for SEA food.

There is an Italian restaurant in the Farimont called Prego that has gluten
free options.

Thanks,
Marius

---

From: joel jaeggli <[email-masked]>
Date: Sun, 12 Nov 2017 11:23:08 +0800

> Any gluten free friendly venues close to the conference center? Looking

the crepeire a block away

https://goo.gl/maps/X3JhDnw1VpQ2

expliciltly calls out GF options on their singage/menu

> There is an Italian restaurant in the Farimont called Prego that has
> gluten free options.
> 
> Thanks,
> Marius
> 
> _______________________________________________
> 100attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/100attendees
>