Subject: [100attendees] Get SIP

From: Christer Holmberg <[email-masked]>
Date: Sat, 4 Nov 2017 17:52:39 +0000

As we know, IETF attendees love SIP, and they love drinking coffee.

So, for the Singapore meeting, make sure you use SIP for getting your coffee :)

https://www.getsip.sg/

Regards,

Christer

---

From: Randy Bush <[email-masked]>
Date: Mon, 06 Nov 2017 18:12:34 +0800

> So, for the Singapore meeting, make sure you use SIP for getting your coffee :)

Q: what's worse than hipster coffee?
A: toyboy (or toygirl) coffee

and beanhunter thinks "singapore" is near melbourne australia

---

From: Mark Andrews <[email-masked]>
Date: Tue, 07 Nov 2017 09:36:05 +1100

> and beanhunter thinks "singapore" is near melbourne australia

There is a direct flight. :)

> _______________________________________________
> 100attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/100attendees
-- 
Mark Andrews, ISC
1 Seymour St., Dundas Valley, NSW 2117, Australia
PHONE: +61 2 9871 4742                 INTERNET: [email-masked]