Subject: [100attendees] I give up

From: Aaron Falk <[email-masked]>
Date: Thu, 16 Nov 2017 03:18:13 +0000

What is this about?

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Thu, 16 Nov 2017 11:20:00 +0800

Bold Void ?

> _______________________________________________
> 100attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/100attendees

---

From: Ted Lemon <[email-masked]>
Date: Thu, 16 Nov 2017 11:22:34 +0800

> What is this about?

The first rule of void club is: nobody talks about void club.

---

From: Carlos Marcelo Martinez Cagnazzo <[email-masked]>
Date: Thu, 16 Nov 2017 11:37:33 +0800

What happens in bold stays in bold ? :-)

via Newton Mail 
[https://cloudmagic.com/k/d/mailapp?ct=pi&cv=9.8.91&pv=11.0.3&source=email_footer_2]
On Thu, Nov 16, 2017 at 11:22 AM, Ted Lemon <[email-masked]> wrote:

---

From: William Atwood <[email-masked]>
Date: Wed, 15 Nov 2017 22:47:18 -0500

To be or not to be???

-- 
Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
    and Software Engineering
Concordia University EV 3.185     email:[email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: Xiaohong Deng <[email-masked]>
Date: Thu, 16 Nov 2017 11:52:47 +0800

To give up or not to give up?

> On 16 Nov 2017, at 11:47, William Atwood <[email-masked]> wrote:
> 
> To be or not to be???
> 
> 
>