Subject: Re: [100attendees] [100all] IETF 100 Network Shutdown Schedule

From: Brian E Carpenter <[email-masked]>
Date: Fri, 17 Nov 2017 14:42:00 +1300

And the usual thanks to you, Jim, and the whole team. Stuff worked.
When it didn't, somebody fixed it. What more could we ask?

Regards
   Brian Carpenter

---

From: Bob Hinden <[email-masked]>
Date: Fri, 17 Nov 2017 10:11:15 +0800

It was great.  Kudos to the Jim and the NOC team!

Also for the work to do the NAT64 experiments.

Bob

> On Nov 17, 2017, at 9:42 AM, Brian E Carpenter <[email-masked]> wrote:
> 
> _______________________________________________
> 100attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/100attendees

---

From: "Deen, Glenn (NBCUniversal)" <[email-masked]>
Date: Fri, 17 Nov 2017 02:21:40 +0000

Thank you Jim & NOC. 

This weeks network coverage seemed like one of the best ever. I had strong reliable signal all week and everywhere including my room. 

Glenn 

Sent from my iPhone

> On Nov 16, 2017, at 2:57 PM, Jim Martin <[email-masked]> wrote:
> 
> Gentlepeople,
>    As the meeting comes to a close, we wanted to update everyone on the shutdown schedule for the IETF Network. The wireless APs that deliver the main IETF networks in the Raffles City Convention Center meeting rooms will be removed throughout the day tomorrow as sessions come to a close. The Terminal Room which originally was scheduled to close at 3pm tomorrow will be closed as of 1pm, as the only afternoon working group meeting has been cancelled. 
> 
>    As there is an ISOC meeting this weekend following the IETF, we’re able to keep the “ietf-hotel” wireless SSID active through Sunday, though on a best-effort basis due to very limited staff.  However, the wired guest room Internet in the Fairmont will revert to the traditional hotel network as of 12 Noon tomorrow.
> 
>    Let me thank Cisco, Juniper and A10 again for their contributions of equipment, and NTT, StarHub, Moratel and ViewQwest for the Internet circuits. 
> 
>    We hope you all have a good trip home and look forward to seeing everyone in London!
> 
>    - Jim and the NOC Team
> 100all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/100all

---

From: Carlos Marcelo Martinez Cagnazzo <[email-masked]>
Date: Fri, 17 Nov 2017 10:43:22 +0800

+1, i even got coverage over the window staying at the Carlton :-)

via Newton Mail [https://cloudmagic.com/k/d/mailapp?ct=pi&cv=9.8.91&pv=11.0.3&source=email_footer_2]
On Fri, Nov 17, 2017 at 10:21 AM, Deen, Glenn (NBCUniversal) <[email-masked]> wrote:
Thank you Jim & NOC.

Glenn

Sent from my iPhone

---

From: Lledera LaShawn <[email-masked]>
Date: Fri, 17 Nov 2017 11:34:16 -0700

Lledera LaShawn

On Nov 15, 2017 11:57 PM, "Jim Martin" <[email-masked]> wrote:

> Gentlepeople,
>         As the meeting comes to a close, we wanted to update everyone on
> the shutdown schedule for the IETF Network. The wireless APs that deliver
> the main IETF networks in the Raffles City Convention Center meeting rooms
> will be removed throughout the day tomorrow as sessions come to a close.
> The Terminal Room which originally was scheduled to close at 3pm tomorrow
> will be closed as of 1pm, as the only afternoon working group meeting has
> been cancelled.
>
>         As there is an ISOC meeting this weekend following the IETF, we’re
> able to keep the “ietf-hotel” wireless SSID active through Sunday, though
> on a best-effort basis due to very limited staff.  However, the wired guest
> room Internet in the Fairmont will revert to the traditional hotel network
> as of 12 Noon tomorrow.
>
>         Let me thank Cisco, Juniper and A10 again for their contributions
> of equipment, and NTT, StarHub, Moratel and ViewQwest for the Internet
> circuits.
>

---

From: Tauseef khan <[email-masked]>
Date: Fri, 17 Nov 2017 19:14:39 +0000

Dear Team IETF,

as I m leaving today, kindly dispatch my IETF100 t-shirt to my address.

Tauseef Khaan

________________________________
From: 100attendees <[email-masked]> on behalf of Lledera LaShawn <[email-masked]>
Sent: Friday, November 17, 2017 6:34 PM
To: [email-masked]
Subject: Re: [100attendees] [100all] IETF 100 Network Shutdown Schedule

Lledera LaShawn

On Nov 15, 2017 11:57 PM, "Jim Martin" <[email-masked]<mailto:[email-masked]>> wrote:
Gentlepeople,
        As the meeting comes to a close, we wanted to update everyone on the shutdown schedule for the IETF Network. The wireless APs that deliver the main IETF networks in the Raffles City Convention Center meeting rooms will be removed throughout the day tomorrow as sessions come to a close. The Terminal Room which originally was scheduled to close at 3pm tomorrow will be closed as of 1pm, as the only afternoon working group meeting has been cancelled.

        - Jim and the NOC Team
_______________________________________________
100all mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/100all