Subject: [6lowpan] Fwd: I-D ACTION:draft-daniel-6lowpan-load-adhoc-routing-01.txt

From: Daniel Park <[email-masked]>
Date: Tue, 19 Jul 2005 21:28:44 +0000 (GMT)

fyi.

------- Original Message -------
Sender : [email-masked]<[email-masked]>
Date : Jul 20, 2005 04:50
Title : I-D ACTION:draft-daniel-6lowpan-load-adhoc-routing-01.txt
A New Internet-Draft is available from the on-line Internet-Drafts directories.

Title        : 6LoWPAN Ad Hoc On-Demand Distance Vector Routing (LOAD)

Author(s)    : S. Park, et al.

Filename    : draft-daniel-6lowpan-load-adhoc-routing-01.txt

Pages        : 15

Date        : 2005-7-19

6LoWPAN Ad Hoc On-Demand Distance Vector Routing (LOAD) is intended

for use by IEEE 802.15.4 devices in a 6LoWPAN.  It is a simplified

on-demand routing protocol based on AODV.

A URL for this Internet-Draft is:

http://www.ietf.org/internet-drafts/draft-daniel-6lowpan-load-adhoc-routing-01.txt

Regards

Daniel (Soohong Daniel Park)

Mobile Platform Laboratory. SAMSUNG Electronics

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

---

From: [email-masked]
Date: Tue, 19 Jul 2005 21:54:42 +0000

On Tue, Jul 19, 2005 at 09:28:44PM +0000, Daniel Park wrote:

	is there a reason you continue to post blank notes
	to this list?