Subject: [6lowpan] Draft Minutes of IETF63 6lowpan meeting

From: Carsten Bormann <[email-masked]>
Date: Thu, 4 Aug 2005 12:38:18 +0200

You can find draft Minutes for the IETF63 6lowpan meeting at:

     http://6lowpan.tzi.org/6lowpan_20at_20IETF_2063

If I omitted or misrepresented anything, please update in place.

The slideset is also linked from there.

Gruesse, Carsten

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 5 Aug 2005 11:34:13 +0200

I have started documenting the open issues with the two WG drafts at

     http://6lowpan.tzi.org/Issues

Please feel free to add and or comment.

Gruesse, Carsten