Subject: [6lowpan] Hops left in format document

From: "Pascal Thubert \(pthubert\)" <[email-masked]>
Date: Wed, 24 Jan 2007 15:09:56 +0100

Dear Authors:

A typo is left since the header changes: Page 10, the "hop left" is
still described as a "6-bit field" though the text following is correct.

Pascal

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

---

From: gabriel montenegro <[email-masked]>
Date: Wed, 24 Jan 2007 07:21:37 -0800 (PST)

Thanks, I've corrected this in my copy so it'll be there for the next
version.

----- Original Message ----
From: Pascal Thubert (pthubert) <[email-masked]>
To: [email-masked]
Sent: Wednesday, January 24, 2007 6:09:56 AM
Subject: [6lowpan] Hops left in format document

Dear Authors:

Pascal