Subject: [6lowpan] Re: working group status?

From: gabriel montenegro <[email-masked]>
Date: Thu, 1 Feb 2007 15:21:49 -0800 (PST)

...and I just saw the response from Geoff. 

Cool, thanks!

-gabriel

----- Original Message ----
From: gabriel montenegro <[email-masked]>
To: Carsten Bormann <[email-masked]>; Geoff Mulligan <[email-masked]>; Schumacher Christian Peter Pii <[email-masked]>; Mark Townsley <[email-masked]>; Jari Arkko <[email-masked]>
Cc: [email-masked]
Sent: Thursday, February 1, 2007 1:57:38 PM
Subject: working group status?

Carsten, Geoff,

Could you *PLEASE* respond on this list with some

indication of what the status is?

thanks,

-gabriel

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

---

From: "Daniel Park" <[email-masked]>
Date: Fri, 2 Feb 2007 08:31:42 +0900

not cool to me...:-(

6lowpan has been scheduled in Prague for 2.5 hours. What issue will be
taken place in there ? Both 6lowpan documents are done well. What next
and working group status ? Closing or rechartering ? At this stage, WG
should shepherd these consideration for further discussion before f2f
meeting.

Daniel

On 2/2/07, gabriel montenegro <[email-masked]> wrote:
> To: Carsten Bormann <[email-masked]>; Geoff Mulligan <[email-masked]>;
> Schumacher Christian Peter Pii <[email-masked]>; Mark Townsley
> <[email-masked]>; Jari Arkko <[email-masked]>
> Cc: [email-masked]

-- 

Daniel (Soohong Daniel Park)
Mobile Convergence Laboratory, SAMSUNG Electronics.