Subject: Re: [6lowpan] WG adoption of Transmission of IPv6 Packets over Bluetooth Low Energy

From: Antonio Jara <[email-masked]>
Date: Thu, 31 Mar 2011 21:07:20 +0200

+1

---

From: "Anders Brandt" <[email-masked]>
Date: Fri, 1 Apr 2011 00:04:28 +0200

+1

________________________________

Fra: [email-masked] på vegne af Antonio Jara
Sendt: to 31-03-2011 13:07
Til: [email-masked]
Emne: Re: [6lowpan] WG adoption of Transmission of IPv6 Packets overBluetooth Low Energy

+1

---

From: "Carles Gomez Montenegro" <[email-masked]>
Date: Fri, 1 Apr 2011 00:11:12 +0200 (CEST)

+1

(for the reasons I wrote in a previous e-mail to the list some days ago!)

Carles

> _______________________________________________
> 6lowpan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lowpan
>