Subject: [6lowpan] Anyone attend IETF 82 in Taipei now?

From: "Chao Zhou (czhou)" <[email-masked]>
Date: Sun, 13 Nov 2011 01:05:59 -0600

If so, I'd like to have an informal discussion.

Thanks.

-Chao

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 13 Nov 2011 15:53:14 +0800

I'm here.

I'm going to be at the reception today from 1700 to 1900.
If you haven't met me, find my picture (and those of many other WG chairs) at

	http://www.ietf.org/wg/chair-photos.html

Grüße, Carsten

On Nov 13, 2011, at 15:05, Chao Zhou (czhou) wrote:

> If so, I’d like to have an informal discussion.
>  
> Thanks.
> -Chao
> _______________________________________________
> 6lowpan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lowpan

---

From: Zhen Cao <[email-masked]>
Date: Sun, 13 Nov 2011 23:48:55 +0800

Have you decided the informal meeting time and venue?

-- 
Best regards,
Zhen