Subject: Re: [6lowpan] #135: IESG Editorial Comments

From: "6lowpan issue tracker" <[email-masked]>
Date: Thu, 12 Jul 2012 12:59:39 -0000

#135: IESG Editorial Comments

Comment (by zach@…):

 Fixed #6 and #9.

-- 
-------------------------+-----------------------------
 Reporter:  zach@…       |       Owner:  zach@…
     Type:  enhancement  |      Status:  new
 Priority:  trivial      |   Milestone:  nd-small-fixes
Component:  nd           |     Version:
 Severity:  -            |  Resolution:
 Keywords:               |
-------------------------+-----------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/6lowpan/trac/ticket/135#comment:5>
6lowpan <http://tools.ietf.org/6lowpan/>

---

From: "6lowpan issue tracker" <[email-masked]>
Date: Sat, 14 Jul 2012 20:37:49 -0000

Comment (by zach@…):

 Fixed 10-21

Ticket URL: <http://tools.ietf.org/wg/6lowpan/trac/ticket/135#comment:6>
6lowpan <http://tools.ietf.org/6lowpan/>

---

From: "6lowpan issue tracker" <[email-masked]>
Date: Sun, 15 Jul 2012 11:48:47 -0000

Changes (by zach@…):

 * status:  new => closed
 * resolution:   => fixed

Comment:

 Fixed 10-40

-- 
-------------------------+-----------------------------
 Reporter:  zach@…       |       Owner:  zach@…
     Type:  enhancement  |      Status:  closed
 Priority:  trivial      |   Milestone:  nd-small-fixes
Component:  nd           |     Version:
 Severity:  -            |  Resolution:  fixed
 Keywords:               |
-------------------------+-----------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/6lowpan/trac/ticket/135#comment:6>
6lowpan <http://tools.ietf.org/6lowpan/>