Subject: [6lowpan] IEEE802.15.7 (Li-Fi) + 6lowPAN (was Re: Does the 6lowpan WG want to close?)

From: Abdussalam Baryun <[email-masked]>
Date: Fri, 4 Jan 2013 17:37:47 +0100

Hi Ines,

could you update me about the work, will it be published as new ID,

AB

On 6/18/12, Ines  Robles <[email-masked]> wrote:
> Hello,
>
>
>> > Of course, the most important question is whether there are people
>> interested in doing the work.
>> > If there is energy and a clear objective, we will find a way to make
>> this happen (in whatever WG the IETF chooses to do this).
>>
>
>
> In our research group we are pretty new investiigating about it, but we are
> interested in doing this work and we have the energy to do that.
>
> Thanks and Regards,
>
> Ines Robles.
> UTN-FRM
> GridTICS
> Argentina.
>

Subject: [6lowpan] Does the 6lowpan WG want to close?
From: Ines Robles <mariainesrobles at googlemail.com>
Date: Mon, 18 Jun 2012 16:30:21 -0300

Hello,

I am just thinking that  a new  Milestone or Goal  would be:
802.15.7 (Li-Fi)  +  6lowPAN.

What do you think about it?

Thanks and Regards,

Ines Robles.

---

From: Ines Robles <[email-masked]>
Date: Sun, 6 Jan 2013 12:28:35 -0300

Hello, Good Morning/Afternoon,

We are preparing deliver a draft approximately for the end
of February, unfortunately we couldn't deliver it before. If you are
interested we can send you our Gantt chart about it.

Best Regards,

Ines Robles.

2013/1/4 Abdussalam Baryun <[email-masked]>

---

From: Abdussalam Baryun <[email-masked]>
Date: Sun, 6 Jan 2013 21:36:21 +0100

Hi Ines,

It is ok I will wait until Feb, I just needed to know when expect it
as we already discussed that before 6 months, no rush, thanks for your
information,

AB