Subject: [6lowpan] 6lo BoF request

From: Ralph Droms <[email-masked]>
Date: Mon, 10 Jun 2013 16:06:50 -0400

I've posted a request for a 6lo BoF here: http://trac.tools.ietf.org/bof/trac/wiki/WikiStart

Review and comments (even as simple as "looks OK") are welcome.  I'd especially like to see discussion of the charter, which Carsten posted http://www.ietf.org/mail-archive/web/6lo/current/msg00007.html and which also appears in the BoF request.

- Ralph

---

From: Zach Shelby <[email-masked]>
Date: Tue, 11 Jun 2013 22:28:28 +0300

I reviewed the charter, looks good to me for the BoF. Interested to discuss what the order of work should be in Berlin.

Regards,
Zach

On Jun 10, 2013, at 11:06 PM, Ralph Droms <[email-masked]> wrote:

> _______________________________________________
> 6lowpan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lowpan

-- 
Zach Shelby, Chief Nerd, Sensinode Ltd.
http://www.sensinode.com @SensinodeIoT
Mobile: +358 40 7796297
Twitter: @zach_shelby
LinkedIn: http://fi.linkedin.com/in/zachshelby
6LoWPAN Book: http://6lowpan.net

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 12 Jun 2013 13:49:20 -0500

Hi Ralph,

Please add
http://tools.ietf.org/html/draft-sarikaya-6lo-bootstrapping-solution-00

to the list of active drafts in the BoF request.

I noticed that there are two other BoF requests, 6 TSCH and its which are
related.

Regards,

Behcet

On Mon, Jun 10, 2013 at 3:06 PM, Ralph Droms <[email-masked]> wrote:

> I've posted a request for a 6lo BoF here:
> http://trac.tools.ietf.org/bof/trac/wiki/WikiStart
>
> Review and comments (even as simple as "looks OK") are welcome.  I'd
> especially like to see discussion of the charter, which Carsten posted
> http://www.ietf.org/mail-archive/web/6lo/current/msg00007.html and which
> also appears in the BoF request.
>
> - Ralph
>