Subject: [76attendees] Places for carry-out in the evening?

From: Paul Hoffman <[email-masked]>
Date: Thu, 15 Oct 2009 09:45:58 -0700

Greetings again. We have already started seeing planning for largish Bar BoFs that will be held in meeting rooms in the hotel after the plenaries. For thos of us who prefer not to starve, are there places within a block or two that have to-go bento boxes or other non-messy to-go food that we can dash out for?

--Paul Hoffman, Director
--VPN Consortium

---

From: Ole Jacobsen <[email-masked]>
Date: Thu, 22 Oct 2009 00:19:51 -0700 (PDT)

This is from Yoko Itami with the Hiroshima Convention & Visitors 
Bureau:

"There are a couple of convenience stores near the ANA Crowne Plaza 
Hiroshima, where various to-go food options including obento boxes are 
available. They are open 24/7.

The followings are the convenience stores in the neighboring block.
1. Lawson               5-7, Fukuromachi, Naka-ward, Hiroshima
2. Family Mart          5-28 Fukuromachi, Naka-ward, Hiroshima
3. Seven-Eleven         6-41, Fukuromachi, Naka-ward, Hiroshima

There are bento box shops, too:

Kamadoya        5-15 Nakamachi, Naka-ward, Hiroshima (in front of 
                Hiroshima Telecasting Co. Ltd.)
                (open 10:30-21:00, closed Sundays)

Delica-Celery   4-14 Nakamachi, Naka-ward, Hiroshima
                (I'm afraid it's closed in the evening.)"

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

On Thu, 15 Oct 2009, Paul Hoffman wrote:

> Greetings again. We have already started seeing planning for largish 
> Bar BoFs that will be held in meeting rooms in the hotel after the 
> plenaries. For thos of us who prefer not to starve, are there places 
> within a block or two that have to-go bento boxes or other non-messy 
> to-go food that we can dash out for?
> 
> --Paul Hoffman, Director
> --VPN Consortium
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees
>