Subject: [76attendees] [RFID] Location not reported

From: Stephane Bortzmeyer <[email-masked]>
Date: Mon, 9 Nov 2009 09:32:48 +0900

I played with RFID this morning and, in the Web site, only the time is
reported, not the location. Is it on purpose?

Your Session Presentation Records
Click the Delete button to permanently delete your session presentation records.
This will delete the data from our database and cannot be undone. Your records cannot be restored once deleted.
Session 	Location 	RFID Read Time 	
Session Over Time 		
2009-11-09 08:50:08 	
2009-11-09 08:52:55 	
2009-11-09 08:53:18 	
2009-11-09 08:56:29

---

From: 中村 修 <[email-masked]>
Date: Mon, 9 Nov 2009 10:09:57 +0900

"Session Over Time" means test session id before starting today's  
sessions.
We input today's session id to the readers before starting morning  
session,
now you can confirm your session id and location when you touch the  
RFID tag.

		osamu

On 2009/11/09, at 9:32, Stephane Bortzmeyer wrote:

> This will delete the data from our database and cannot be undone.  
> Your records cannot be restored once deleted.
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees
>