Subject: [76attendees] Errors in RFID database??

From: Brian E Carpenter <[email-masked]>
Date: Mon, 09 Nov 2009 18:43:42 +1300

In my RFID records I find:

RFC Editor Tutorial  	Acacia West     2009-11-08 12:51:05

Not correct, I was presenting in Acacia East

EAP Method Update WG  	Cattleya East  	2009-11-09 14:23:26

Not correct, I was at the microphone in Orchid East

I think some of the readers are not where the database
believes they are. Did anyone else notice errors like this?

    Brian

---

From: 中村 修 <[email-masked]>
Date: Mon, 9 Nov 2009 14:55:46 +0900

Thank you for the information.

we will check soon.

	osamu

On 2009/11/09, at 14:43, Brian E Carpenter wrote:

> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees
>

---

From: Tony Hansen <[email-masked]>
Date: Mon, 09 Nov 2009 00:59:03 -0500

yes, I was in Cattleya West at the ISOC AC yesterday and it showed up as

Newcomer's Training	Acacia East  	2009-11-08 16:31:33

	Tony Hansen
	[email-masked]

---

From: Ed Juskevicius <[email-masked]>
Date: Mon, 9 Nov 2009 01:48:55 -0500

My RFID records for today (so far) are far from complete.  I have attended
three sessions so far, but my "Session Participation Records" are completely
blank.  I asked a question during the Apps Open Area meeting this morning,
which did get captured in the RFID database, albeit under a heading of
"Session Presentation Records".

Definitely a few bugs to be worked out!

Regards,

Ed  J.

---

From: Joe Touch <[email-masked]>
Date: Sun, 08 Nov 2009 23:02:20 -0800

Ed Juskevicius wrote:
> My RFID records for today (so far) are far from complete. 

Errors in mine too.

Missing IntArea

Shows me in EAP Method Update WG at times I was elsewhere, and my card
is shielded when not used at a reader (i.e., these should not be aliases).

Joe

---

From: 中村 修 <[email-masked]>
Date: Mon, 9 Nov 2009 16:21:24 +0900

Joe,
Thank you for inform me!
we missing Room ID on E-bluesheet readers.
we will fix soon!

	osamu

On 2009/11/09, at 16:02, Joe Touch wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
>
>
> Ed Juskevicius wrote:
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (MingW32)
>
> iEYEARECAAYFAkr3vnsACgkQE5f5cImnZrsnmwCg/kVetwmy7I9s3PjIYxxzgrZJ
> LQMAoII6mJAlMdFeoqeFHxseVu7x0paQ
> =WfHX
> -----END PGP SIGNATURE-----

---

From: 中村 修 <[email-masked]>
Date: Mon, 9 Nov 2009 16:42:10 +0900

Joe

We fixed the missing records.
could you check, if you appreciate ?

	osamu

---

From: Jared Mauch <[email-masked]>
Date: Mon, 9 Nov 2009 02:46:49 -0500

Should we be able to see our session attendance scans immediately?

- Jared

---

From: "George, Wes E [NTK]" <[email-masked]>
Date: Mon, 9 Nov 2009 01:49:25 -0600

Just tried to log in (was successful in the past) and am now getting the following error after I enter userid/pw and click enter

Fatal error: Allowed memory size of 33554432 bytes exhausted (tried to allocate 10120 bytes) in /var/hek/conference/web/components/system/AppUpload.php on line 241

Thanks,
Wes
_________________________________
Wesley George
Sprint
Core Network Engineering - IP
O:703-689-7505   M:703-864-4902
http://www.sprint.net

This e-mail may contain Sprint Nextel Company proprietary information intended for the sole use of the recipient(s). Any use by others is prohibited. If you are not the intended recipient, please contact the sender and delete all copies of the message.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ?? ?
Sent: Monday, November 09, 2009 2:42 AM
To: Joe Touch
Cc: [email-masked]
Subject: Re: [76attendees] Errors in RFID database??

Joe

        osamu

> -----END PGP SIGNATURE-----

This e-mail may contain Sprint Nextel Company proprietary information intended for the sole use of the recipient(s). Any use by others is prohibited. If you are not the intended recipient, please contact the sender and delete all copies of the message.

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 09 Nov 2009 20:59:14 +1300

Much better now, but this one is still wrong:

I was actually in Orchid East then.

   Brian

On 2009-11-09 20:42, 中村 修 wrote:
> ------------------------------------------------------------------------
>

---

From: 中村 修 <[email-masked]>
Date: Mon, 9 Nov 2009 17:02:29 +0900

we are still missing EAP method Update WG swapped IntArea data.
I will fix soon.

		osamu