Subject: [76attendees] Questions about buying train tickets in Hiroshima

From: Brian E Carpenter <[email-masked]>
Date: Sun, 08 Nov 2009 16:44:47 +1300

At the end of this week a lot of us will need to buy
train tickets to go back to Narita or Kansai.

1. Is Saturday very busy on the trains? Do we need
to buy tickets in advance?

2. If yes, is there anywhere we can buy them
except at the railway station?

Thanks in advance for any information.

   Brian

---

From: Ole Jacobsen <[email-masked]>
Date: Sat, 7 Nov 2009 19:58:09 -0800 (PST)

Brian,

Since the Nozomi runs every 20 mins and there are slower (somewhat) 
trains in between, you should not have any problems just showing up
and saying "tsugi nozomi" which means next Nozomi -- that's probably
not good Japanese, but it will be understood.

My personal preference is to get the ticket a couple of days in 
advance, using Hyperdia to plan my route. This means you can go
straight to the platform and not have to schlep luggage into the
ticket office.

As far as I know, the station (or any JR station with a ticket office)
is the only place to get tickets.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

On Sun, 8 Nov 2009, Brian E Carpenter wrote:

> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees
>

---

From: Seiichi Kawamura <[email-masked]>
Date: Sun, 08 Nov 2009 13:00:09 +0900

Hi Brian

A quick look at JR's site tells me seats are
still pretty open for Shinkansen from Hiroshima to Tokyo station
on Friady and Saturday. Same headed for Osaka.
I would recommend buying tickets in advance though, if you
have a plane to catch.

- From my personal experience, Friday afternoons
tend to get sold out pretty quickly. I think Saturday
mornings come close to it too.

I live in the eastern part of japan so if
anybody that lives on the west side has better
info, I would appreciate it too :-)

Regards,
Seiichi

---

From: vijay gill <[email-masked]>
Date: Sat, 7 Nov 2009 20:02:23 -0800

Any way to buy train tickets near the hotel?  I am heading back on
friday to SFO from KIX and its a long journey by train.

/vijay

On Sat, Nov 7, 2009 at 8:00 PM, Seiichi Kawamura <[email-masked]> wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Hi Brian
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (MingW32)
>
> iEYEARECAAYFAkr2QkkACgkQcrhTYfxyMkI0NgCfaiB13uMgHms3KW9CTgMmgLMJ
> xoQAniWW5beM8CF1UHBPi40g4w3jK79A
> =S0jn
> -----END PGP SIGNATURE-----

---

From: Ole Jacobsen <[email-masked]>
Date: Sat, 7 Nov 2009 20:12:07 -0800 (PST)

NEWS FLASH:  The JTB desk in the lobby of the ANA hotel can arrange 
tickets for you!

Ole

Ole J. Jacobsen

---

From: "Spencer Dawkins" <[email-masked]>
Date: Mon, 9 Nov 2009 07:33:49 +0900

Hi, Ole,

Thank you for the clue. I've been wondering about this (since I arrived by 
air but am training out - I haven't tried to rewind the inbound directions 
yet :-)

Spencer