Subject: [76attendees] One more RFID database error...

From: Brian E Carpenter <[email-masked]>
Date: Fri, 13 Nov 2009 11:19:12 +1300

SIP for Instant Messaging and Presence Leveraging Extensions WG  	Acacia West  	
2009-11-10 17:11:48 	

This is also wrong, I was in OPSAWG in Acacia East

-- 
Regards
   Brian Carpenter

---

From: Katsuhiro Horiba <[email-masked]>
Date: Fri, 13 Nov 2009 10:02:32 +0900

Brian,

We investigated and fixed the problem.
It was a human error.

Person who delivered E-blue sheet reader to the Acacia West gave the  
wrong reader to the chair.
So, people who attended the OPSAWG were regarded as SIMPLE at Acacia  
East.

It means people who attended SIMPLE were having same problem.
The data has been fixed now.

Sorry for your inconvenience.

Best Regards,
Katsuhiro Horiba

On 2009/11/13, at 7:19, Brian E Carpenter wrote:

> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 13 Nov 2009 14:19:13 +1300

Thanks! I enjoyed the RFID experiment.

Regards
   Brian Carpenter