Subject: [76attendees] social logistics?

From: Ronald van der Pol <[email-masked]>
Date: Tue, 10 Nov 2009 16:46:08 +0900

At what time do the busses leave?

	rvdp

---

From: 中村 修 <[email-masked]>
Date: Tue, 10 Nov 2009 16:48:56 +0900

First bus will be ready at 17:30 front of hotel

	osamu

On 2009/11/10, at 16:46, Ronald van der Pol wrote:

> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees

---

From: Simon Perreault <[email-masked]>
Date: Tue, 10 Nov 2009 16:53:35 +0900

> First bus will be ready at 17:30 front of hotel

Who to trust? ;)

Alexa Morris wrote:
> Transportation will be provided by bus from the ANA starting at 18:30.

Can you please confirm that 17:30 is not a typo?

Thanks,
Simon
-- 
DNS64 open-source   --> http://ecdysis.viagenie.ca
STUN/TURN server    --> http://numb.viagenie.ca
vCard 4.0           --> http://www.vcarddav.org

---

From: Alexa Morris <[email-masked]>
Date: Tue, 10 Nov 2009 00:01:13 -0800

The timing has changed, and they are now departing at 17:30. Sorry for  
any confusion.

Alexa

> Can you please confirm that 17:30 is not a typo?

-----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

---

From: scott <[email-masked]>
Date: Tue, 10 Nov 2009 17:02:22 +0900

> > First bus will be ready at 17:30 front of hotel

trust those who have arranged for the buses ;>

the buses will be ready to leave the front of the ANA at
17:30. This is not a typo. As there are 14 buses and there
are sessions running until 18:10 I expect there will still
be buses leaving up until 18:30.

the social begins at 19:00. 

buses will begin returning from the Prince Hotel (social
venue) at 21:00 and will stop at the ANA and the five
overflow hotels (SunRoute, Rihga, Granvia, Oriental, Mitsui
Garden - not necessarily in this order).

again because of the number of attendees and buses I expect
buses will be leaving the Prince up until around 22:00.

scott

---

From: "Spencer Dawkins" <[email-masked]>
Date: Tue, 10 Nov 2009 17:32:37 +0900

I can't make myself go (just worn out) tonight - I'm sitting at the IETF 
Administrative Director table on the third floor. First come, please bring 
Japanese or US cash.

Thanks,

Spencer

---

From: "Spencer Dawkins" <[email-masked]>
Date: Tue, 10 Nov 2009 17:39:38 +0900

Gone to first person - and thanks!

Spencer

---

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 11 Nov 2009 05:59:00 +0900

Yes, the buses were quite well coordinated. Who is going to write an I-D
for the Bus Conveyance Protocol (BCP)? Or perhaps that is ISO work...