Subject: [76attendees] Any volunteer who carries about and uses a interpreter-service mobile phone

From: Hiroyuki INOUE <[email-masked]>
Date: Tue, 10 Nov 2009 17:16:13 +0900

I'm forwarding message from a bureau of Hiroshima city:

It seems very convenient service to visit a shop or restrant,
when the clerk cannot understand/speak English at all (usually in Japan!).

If you will apply the mobile phone or have any questions, 
please contact to [email-masked] .

======
Any volunteer who carries about and uses a interpreter-service mobile phone

Details

Invite Applications for the Interpreter Service
Using an Exclusive Mobile Phone
(ICT Policy Division, ICT Policy Department, The City of Hiroshima)

During "the 76th IETF Meeting in Hiroshima", the city provides IETF attendees 
with the interpreter service using an exclusive mobile phone as the 
municipal "Practical ICT Experiment".
 Interpretation is available between English and Japanese.
 This service is available from 8:30am to 8:30pm

The following is a brief outline of the recruit process.
- The recruit is schedule to take place until November 11th at noon (Japanese Time).
- The applications will be accepted to the first 10 arrivals.
- Those accepted are noticed by email in reference to the delivery
  of the equipment and how to use it.

Points to notice

- You are requested to fill in  a questionnaire which measures your 
  degree of satisfaction after the service.
- The service is free of charge but you are asked to pay for the actual
  expense relating to the loss or damage of equipment due to your fault.

Your personal information is strictly  confined to the use of pertinent
contacts with us in this experimental service and will be deleted 
right after expiry.

To apply
 If you would like to employ this service, please send the following 
information to the contract company of this project, Mix Co., Ltd. 
by email being attached it to the text.

Subject: Application for the interpreter service using a mobile phone
Name:
Email:
Telephone:
Hotel:

---
Mix Co., Ltd (contract company for the construction and operation business of ICT Interpreter Service System)
Honkawa  Riverside Bld. 2F 2-6-3, Honkawa-cho, Naka-ku, Hiroshima City
TEL: 082-292-3652 Fax:082-292-9177
E-mail: [email-masked]
Person Responsible:  Kitagawa, Saito, Shinkawa

---

From: Hiroyuki INOUE <[email-masked]>
Date: Thu, 12 Nov 2009 17:59:11 +0900

I'll resend the message:
===
additional information of interpreter service mobile phone:

You can use the interpreter service mobile phone at the places 
where the icons are placed on this map.
Interpretation is available between English and Japanese.

http://www.mix-net.co.jp/maptest/index.html

Thank you.

On Tue, 10 Nov 2009 17:16:13 +0900
  Hiroyuki INOUE <[email-masked]> wrote:
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees

-- 
Hiroyuki INOUE <[email-masked]>
Graduate School of Information Sciences,
Hiroshima City University