Subject: [76attendees] Anyone interested in a Kobe steak dinner?

From: "Kevin P. Fleming" <[email-masked]>
Date: Mon, 09 Nov 2009 07:00:40 +0900

Since I've come all the way to Japan, I feel it would be rude of me to
not partake of one of Japan's most excellent products :-)

If anyone else is interested in such an event, I'd be open to go tonight
(Monday) or Tuesday (as I'm not participating in the social event).

Of course, that would also require that we find a restaurant in or near
Hiroshima offering this specialty... anyone aware of one?

-- 
Kevin P. Fleming
Digium, Inc. | Director of Software Technologies
445 Jan Davis Drive NW - Huntsville, AL 35806 - USA
skype: kpfleming | jabber: [email-masked]
Check us out at www.digium.com & www.asterisk.org

---

From: "Dale Worley" <[email-masked]>
Date: Sun, 08 Nov 2009 17:20:39 -0500

> Hiroshima offering this specialty... anyone aware of one?

I'm interested for Monday (today).  (I'm going to the social event
Tuesday.)  Do you have an estimate for the price?

Dale

---

From: Jamal Hadi Salim <[email-masked]>
Date: Sun, 8 Nov 2009 17:25:22 -0500

Interested for Tuesday - since i am not going to social.
Is Kobe beef as expensive here as it is in the rest of the world?
I bet it would be cheaper if you had it at Kobe;->

cheers,
jamal

On Sun, Nov 8, 2009 at 5:20 PM, Dale Worley <[email-masked]> wrote:

> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees
>

---

From: Ole Jacobsen <[email-masked]>
Date: Sun, 8 Nov 2009 14:25:30 -0800 (PST)

Ask the concierge. The key words are Kobe Beef (not steak). I tried
looking at the Get Hiroshima pages (linked from the host webpages),
but didn't have much luck. 

It can be pricey, especially for the good stuff, but you're not going 
to do this more than once this week I assume. Maybe as much as 10,000
yen per person.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

---

From: Ed Jankiewicz <[email-masked]>
Date: Mon, 09 Nov 2009 07:42:21 +0900

interested in going tonight if a group forms for those also planning to 
attend the social tomorrow. 

I have conserved my per diem eating noodles to save up for one kobe beef 
dinner this week, and suggest everyone do that.  A couple 500-1000 yen 
meals make up for one 10,000 steak...

Suggest meeting up at concierge desk after evening session, approx 8:00pm.

-- 
Ed Jankiewicz - SRI International
Fort Monmouth Branch Office - IPv6 Research 
Supporting DISA Standards Engineering Branch
732-389-1003 or  [email-masked]

---

From: "Kevin P. Fleming" <[email-masked]>
Date: Mon, 09 Nov 2009 08:25:13 +0900

> Suggest meeting up at concierge desk after evening session, approx 8:00pm.

My thoughts exactly. It looks like we have at least four for tonight, so
let's go with that plan. Meet at the ANA concierge desk at 8:00PM and
we'll head out from there.

---

From: Roque Gagliano <[email-masked]>
Date: Mon, 9 Nov 2009 08:45:23 +0900

Hi,

Yesterday 7 brave ietfers went to play indoor soccer. In order to made  
an even number we imported a local player. 4 continent represented  
which made a good mixed. Unfortunately, only 6 players made it to the  
end of the game, pictures will be provided.

It was a lot of fun, so thanks to all the participants.

Roque

Some tips for the following soccer days:
	- Print driving directions. Our taxi driver had to ask to at least  
three people to have an idea how to get to the place.
	- It is not really a footsal court but a synthetic grass court (what  
we call "futbol 5" in south america). So, the ball is not as small as  
in futsal and it dribbles.
	- Renting leather shoes is a good option for 300 yens.

-------------------------------------------------------------
Roque Gagliano
LACNIC
[email-masked]
GPG Fingerprint: E929 06F4 D8CD 2AD8 9365  DB72 9E4F 964A 01E9 6CEE

---

From: Go Kawaguchi <[email-masked]>
Date: Mon, 09 Nov 2009 12:34:38 +0900

Hi
Roque

Thank you for your report.
And I'm worried about your golden precious leg.
Is it OK now?

Futsal Soccer Futbal freaks

Shoes, shirt and pants are available to rent.
So feel free to join us to play Futsal on Wednesday and Thursday from 
19:30 to 21:00.

Meet up at ANA lobby at 19:10 getting on a taxi to share!
With printed the map
http://www.eygsys.com/~go/ietf/map_futsal.jpg

See also
http://www.eygsys.com/~go/

GO

From: Roque Gagliano <[email-masked]>
Date: Mon Nov 09 2009 08:45:23 GMT+0900

> an even number we imported a local player. 4 continent represented which 
> made a good mixed. Unfortunately, only 6 players made it to the end of 
> the game, pictures will be provided.
> 
> we call "futbol 5" in south america). So, the ball is not as small as in 
> futsal and it dribbles.

---

From: "Dale Worley" <[email-masked]>
Date: Sun, 08 Nov 2009 23:20:52 -0500

> we'll head out from there.

I'll be there!

Dale

---

From: Ed Jankiewicz <[email-masked]>
Date: Mon, 09 Nov 2009 13:27:57 +0900

look for the guy with the gray beard.

---

From: Eric Burger <[email-masked]>
Date: Mon, 9 Nov 2009 13:33:07 +0900

That narrows it down :-)

On Nov 9, 2009, at 1:27 PM, Ed Jankiewicz wrote:

> Fort Monmouth Branch Office - IPv6 Research Supporting DISA  
> Standards Engineering Branch

---

From: "Kevin P. Fleming" <[email-masked]>
Date: Mon, 09 Nov 2009 13:38:10 +0900

> That narrows it down :-)

Slightly better than 'look for the guy with the ponytail'.

---

From: vijay gill <[email-masked]>
Date: Mon, 9 Nov 2009 00:04:22 -0800

> Hiroshima offering this specialty... anyone aware of one?

So who are all signed up for tuesday night? I am interested as well if
there is a group for tomorrow.

/vijay