Subject: [76attendees] Network Tear Down

From: Akira Kato <[email-masked]>
Date: Thu, 12 Nov 2009 15:45:44 +0900 (JST)

Folks,

The IETF network installed in Hiroshima will be gradually tear down
as follows:

- 4F Camellia : after the "Afternoon Session I" today (Nov 12th), the
  network and power is being removed.

- In all IETF hotels, including ANA Crowne Plaza, the guest room
  network will be restored in 11am through 2pm tomorrow, and the guest
  rooms will be back into the regular style in RFC1918 through NAT and
  no IPv6 connectivity.

- One of the terminal rooms, "Wedding Hall Room" will be closed at
  noon tomorrow (Nov 13th Friday). Please use the other terminal
  room "Matsu Room" in the afternoon.

- All of the meeting rooms and the other terminal room will be closed
  at 3:30pm, 15min after the sessions are terminated.

- The wireless AP in 4F Foyer will be shutdown at noon tomorrow, APs
  in 1F/22F restaurants will be shutdown at around 2pm, and the APs in
  1F Lobby Lounge, and APs in 3F Foyer will be shutdown at 5pm.
  
No AP will remain operational after 5pm Friday afternoon.

-- Akira Kato

---

From: David R Oran <[email-masked]>
Date: Thu, 12 Nov 2009 15:49:48 +0900

When we revert to the hotel network, are we still eligible for free  
Internet access service, or do we get billed?

On Nov 12, 2009, at 3:45 PM, Akira Kato wrote:

> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees

---

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 12 Nov 2009 16:02:45 +0900

Thanks for an awesome job on the network this week!

---

From: Leif Johansson <[email-masked]>
Date: Thu, 12 Nov 2009 08:06:02 +0100

> Thanks for an awesome job on the network this week!

+1 the network was absolutely totally 100% problem-free for
me this time. Kudos!

	Cheers Leif

---

From: Dae Young KIM <[email-masked]>
Date: Thu, 12 Nov 2009 16:15:24 +0900

An excellent job by the JP NOC team!

On Thu, Nov 12, 2009 at 4:06 PM, Leif Johansson <[email-masked]> wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Andrew G. Malis wrote:
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (GNU/Linux)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org
>
> iEYEARECAAYFAkr7s9oACgkQ8Jx8FtbMZncfZQCdE8EXMs08Ili9mIS74nh4EZY/
> 3XAAoLBskKUOyDebBkUryYzRfunbfG9K
> =sLgl
> -----END PGP SIGNATURE-----

-- 
Regards,

DY
http://cnu.kr/~dykim

---

From: Akira Kato <[email-masked]>
Date: Thu, 12 Nov 2009 16:17:20 +0900 (JST)

> Internet access service, or do we get billed?

All IETF hotels but Rihga Royal provide in-room Internet access for
free. So you don't have to worry about it. Rihga Royal Hotel usually
charges 1,050 JPY per night, however, if you booked your accomodation
through JTB for the IETF meeting, you won't be charged even if you
click the screen to approve to pay it. But you may want to check the
bill in detail upon check out.

-- Akira Kato

---

From: Bob Hinden <[email-masked]>
Date: Thu, 12 Nov 2009 16:21:38 +0900

> +1 the network was absolutely totally 100% problem-free for

+1

Excellent network!

Bob

---

From: "YAO Jiankang" <[email-masked]>
Date: Thu, 12 Nov 2009 15:26:29 +0800

----- Original Message ----- 
From: "Bob Hinden" <[email-masked]>
To: "Akira Kato" <[email-masked]>
Cc: <[email-masked]>
Sent: Thursday, November 12, 2009 3:21 PM
Subject: Re: [76attendees] Network Tear Down

+1

---

From: Jim Martin <[email-masked]>
Date: Thu, 12 Nov 2009 16:41:57 +0900

Agreed! Kato-san and team did an excellent job! Particularly, going way above and beyond to connect all the overflow hotels!  Thanks to all!

	- Jim

---

From: Tony Hansen <[email-masked]>
Date: Thu, 12 Nov 2009 03:07:34 -0500

+10 to the NOC

---

From: Richard Barnes <[email-masked]>
Date: Thu, 12 Nov 2009 17:27:30 +0900

This NOC goes to 11.

On Thu, Nov 12, 2009 at 5:07 PM, Tony Hansen <[email-masked]> wrote:
> +10 to the NOC
>
> Jim Martin wrote:
>>
>>        Agreed! Kato-san and team did an excellent job! Particularly, going
>> way above and beyond to connect all the overflow hotels!  Thanks to all!
>>
>>        - Jim
>>

---

From: "Spencer Dawkins" <[email-masked]>
Date: Thu, 12 Nov 2009 17:30:10 +0900

Speaking as a resident of an overflow hotel...

My impression was that the network at the Royal Rihga was especially grim 
when I checked in - I was honestly staying offline at the hotel on Saturday 
because stuff was so broken. You have NO IDEA how pleasantly surprised I was 
to see the IETF wireless network pop up on Saturday night (intermittently, 
but steadily on Sunday morning).

Thank you SO much for this.

Spencer

> Agreed! Kato-san and team did an excellent job! Particularly, going way 
> above and beyond to connect all the overflow hotels!  Thanks to all!
>
> - Jim

---

From: Alexander Vainshtein <[email-masked]>
Date: Thu, 12 Nov 2009 12:03:20 +0200

+1
     Sasha 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Leif Johansson
> Sent: Thursday, November 12, 2009 9:06 AM
> To: Andrew G. Malis
> Cc: [email-masked]

---

From: "LEVRAU, LIEVEN (LIEVEN)" <[email-masked]>
Date: Thu, 12 Nov 2009 11:03:56 +0100

+1

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexander Vainshtein
Sent: 12 November 2009 11:03
To: Leif Johansson; Andrew G. Malis
Cc: [email-masked]
Subject: Re: [76attendees] Network Tear Down

+1
     Sasha

---

From: <[email-masked]>
Date: Thu, 12 Nov 2009 13:24:06 +0100

+1 

Great job -> 100% stable network and excellent wireless performance
throughout the whole week !

Thanks a lot,
Manuel

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Bob Hinden
Sent: Thursday, November 12, 2009 4:22 PM
To: Akira Kato
Cc: [email-masked]
Subject: Re: [76attendees] Network Tear Down

+1

Excellent network!

Bob

---

From: Stephane Bortzmeyer <[email-masked]>
Date: Fri, 13 Nov 2009 18:48:54 +0900

On Thu, Nov 12, 2009 at 05:30:10PM +0900,
 Spencer Dawkins <[email-masked]> wrote 
 a message of 22 lines which said:

> You have NO IDEA how pleasantly surprised I was to see the IETF
> wireless network pop up on Saturday night (intermittently, but
> steadily on Sunday morning).

Indeed, now that we are back to normal in the hotels, we can
appreciate the work which was done by the NOC. At the Mitsui Garden,
private IPv4 address, no IPv6 and complete network failure every five
minutes. What a change!

So, thanks for taking over the network of the overflow hotels.