Subject: [76attendees] what are the little dots at the bottom of the speaker ID screen?

From: Aaron Falk <[email-masked]>
Date: Wed, 11 Nov 2009 19:24:29 +0900

eom

---

From: Adam Roach <[email-masked]>
Date: Wed, 11 Nov 2009 20:06:50 +0900

I'm pretty sure they represent the number of (and identity of) RFID 
readers associated with the screen.

/a

---

From: 中村 修 <[email-masked]>
Date: Wed, 11 Nov 2009 20:08:45 +0900

Good question!
That is health indicator of RFID readers connected to the display.

		osamu

On 2009/11/11, at 19:24, Aaron Falk wrote:

> eom
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees
>