Subject: [76attendees] IESG Ferrari parked in front of the ANA?

From: Dan Wing <[email-masked]>
Date: Thu, 12 Nov 2009 17:51:02 +0900

-d

---

From: Fred Baker <[email-masked]>
Date: Thu, 12 Nov 2009 17:59:36 +0900

Heavens no. They ride in black helicopters.

On Nov 12, 2009, at 5:51 PM, Dan Wing wrote:

>
>
> -d
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees

---

From: Ole Jacobsen <[email-masked]>
Date: Thu, 12 Nov 2009 01:09:26 -0800 (PST)

Only when the IAOC let's them:

http://www.yikes.com/~ole/store/IAOC-copter.JPG

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj