Subject: [76attendees] Hotel receipts

From: "Sarah Banks (sabanks)" <[email-masked]>
Date: Wed, 11 Nov 2009 12:34:01 -0800

Hi,
   For those of you who require itemized breakouts of your hotel bills on hotel stationary, this might prove challenging; this morning at the Oriental Hotel they were unable to issue such a receipt... Even after I called a Japanese speaking coworker and had them speak on the phone :) FYI.

Regards,
Sarah

---

From: "John G. Scudder" <[email-masked]>
Date: Thu, 12 Nov 2009 05:45:27 +0900

On Nov 12, 2009, at 5:34 AM, Sarah Banks (sabanks) wrote:
>    For those of you who require itemized breakouts of your hotel  
> bills on hotel stationary, this might prove challenging; this  
> morning at the Oriental Hotel they were unable to issue such a  
> receipt... Even after I called a Japanese speaking coworker and had  
> them speak on the phone :) FYI.

Apparently we are supposed to pick these up from the JTB desk, see  
below.

--John

Begin forwarded message:

> From: "[email-masked]" <[email-masked]>
> Date: November 9, 2009 3:20:41 PM GMT+09:00
> To: "[email-masked]" <[email-masked]>
> Subject: 76th IETF *** NOTICE*** RECEIPT***
>
> Dear: Applicants
>
> Please come to JTB desk at the venue(ANA Crown Plaza Hotel 1F)
> to receive your receipt for the accommodation.
> Hotels will not issue them.
>
> We already prepared following your request in the system.
>
> Regards,
>
> Machiko Sakimoto(Ms.)
> JTB Western Japan, Corp.EC (Event & Convention) Sales Dept.
> Western Japan Regional Headquarters
> { Mon. - Fri. 9:30 - 17:30 }
> JTB Bldg. 3 F, 2-1-25 Kyutaro-cho, Chuo-ku,
> Osaka city 541-0056
> (: +81-6-6260-5076　E: +81-6-6263-0717
> ;: [email-masked] <mailto:[email-masked]>
> ☆.。.:*・°☆.。.:*・°☆.。.:*・°☆.。.:*・°☆

---

From: Ole Jacobsen <[email-masked]>
Date: Wed, 11 Nov 2009 13:49:57 -0800 (PST)

Right, well JTB should be able to provide you a receipt for the 
accomodation part, the hotel should provide a receipt for anything 
else.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

On Wed, 11 Nov 2009, Sarah Banks (sabanks) wrote:

>    receipt... Even after I called a Japanese speaking coworker and 
>    had them speak on the phone :) FYI.
> 
> Regards,
> Sarah
>

---

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 12 Nov 2009 10:53:44 +0900

Where is the JTB desk?

On Thu, Nov 12, 2009 at 6:49 AM, Ole Jacobsen <[email-masked]> wrote:
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees
>

---

From: "LEVRAU, LIEVEN (LIEVEN)" <[email-masked]>
Date: Thu, 12 Nov 2009 02:55:45 +0100

Apparently down under (groundfloor)
On the way to the bar/reception of the hotel.
./
Lieven

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: 12 November 2009 02:54
To: Ole Jacobsen
Cc: [email-masked]
Subject: Re: [76attendees] Hotel receipts

Where is the JTB desk?

---

From: "Spencer Dawkins" <[email-masked]>
Date: Thu, 12 Nov 2009 11:03:08 +0900

The sign says "IETF travel"...

Spencer

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On 
Behalf Of Andrew G. Malis
Sent: 12 November 2009 02:54
To: Ole Jacobsen
Cc: [email-masked]
Subject: Re: [76attendees] Hotel receipts

Where is the JTB desk?

---

From: Hui Deng <[email-masked]>
Date: Thu, 12 Nov 2009 11:17:28 +0900

One question, when will they leave that place, because I may check out
on saturday,
then I will know how much payment I really made until my check out?

Many thanks

-Hui

2009/11/12 Sarah Banks (sabanks) <[email-masked]>:
> Hi,
>    For those of you who require itemized breakouts of your hotel bills on
> hotel stationary, this might prove challenging; this morning at the Oriental
> Hotel they were unable to issue such a receipt... Even after I called a
> Japanese speaking coworker and had them speak on the phone :) FYI.
>
> Regards,
> Sarah
>

---

From: "Spencer Dawkins" <[email-masked]>
Date: Thu, 12 Nov 2009 11:19:23 +0900

you can pick up your receipt now (i picked mine up this morning)...

spencer

----- Original Message ----- 
From: "Hui Deng" <[email-masked]>
To: "Sarah Banks (sabanks)" <[email-masked]>
Cc: <[email-masked]>
Sent: Thursday, November 12, 2009 11:17 AM
Subject: Re: [76attendees] Hotel receipts

Many thanks

-Hui

---

From: Hui Deng <[email-masked]>
Date: Thu, 12 Nov 2009 11:27:40 +0900

Thanks Spencer,

What if I have consumed again on Friday night?
Many thanks

-Hui

2009/11/12 Spencer Dawkins <[email-masked]>:
> ----- Original Message ----- From: "Hui Deng" <[email-masked]>

---

From: "Spencer Dawkins" <[email-masked]>
Date: Thu, 12 Nov 2009 11:54:17 +0900

you've already paid - you can pick up your receipt today even if you're 
staying for more nights.

sorry i didn't make this clearer (doing e-mail during a BOF!)

Spencer

---

From: Sarah Banks <[email-masked]>
Date: Wed, 11 Nov 2009 19:09:15 -0800

Hi Hui,
    You¹d most likely receive what I received; a bill for everything BUT the
prepaid room. If you need the receipt, apparently you¹re supposed to pick it
up at the JTB desk.

Thanks,
Sarah