Subject: [76attendees] Smart Grid "Bar BOF" Slides

From: Fred Baker <[email-masked]>
Date: Wed, 11 Nov 2009 17:44:47 +0900

FYI - the slide decks in use for the Smart Grid "Bar BOF" are  
available at:
     ftp://ftpeng.cisco.com/fred/IETF-SG/

We will be running webex tonight, and slides are of course visible  
there as well.

On Nov 11, 2009, at 1:29 PM, Polk, William T. wrote:

> [As before, my apologies for the shotgun nature of this email.]
>
> Folks,
>
> I would like to provide an update to the logistics and agenda for  
> tonight's Smart Grid Bar BOF.
>
> The Bar BOF will begin at 8:30 so that folks attending the plenary  
> have a chance to grab dinner.  Note that the meeting room will be  
> Acacia West (prior announcements indicated Acacia 1).
>
> Here is the current agenda..
>
> Smart Grid Bar BOF Agenda
> 8:30PM - ?, Acacia West
> November 11, 2009
>
> I. Agenda Bashing (5 minutes)
>        Tim Polk
> II. Smart Grid Overview (15 minutes)
>        Jim St. Pierre/Tim Polk
> III. Japanese Interest in Smart Grid (15 minutes)
>        Hiroshi Esaki
> IV. Introduction to the IP Priority Action Plan (15 minutes)
>        Tim Polk
> V. Discussion of draft-baker-ietf-core (15 minutes)
>        Fred Baker
>        see http://www.ietf.org/id/draft-baker-ietf-core-04.txt
> VI. Is the IETF the right place to do this work?
>        Russ Housley
> VII. How should the work be organized? (contingent on V.)
>        Ralph Droms
>
> Slides will be available via webex for remote participants, but we  
> will be using the IETF streaming audio feed for sound.  The URLs for  
> webex access have been appended to this message.
>
> The audio feed for this session will be streamed at the following URL:
>         http://videolab.uoregon.edu/events/ietf/ietf762.m3u
> Remote participants will not be able to speak, but can send comments  
> and questions in the webex chat room.
>
> Thanks,
>
> Tim Polk
>
> ----- webex access details -----
>
> Frederick Baker invites you to attend this online meeting.
>
> Topic: Smart Grid Bar BOF in Hiroshima
> Date: Thursday, November 12, 2009
> Time: 8:00 pm, Japan Time (Tokyo, GMT+09:00)
> Meeting Number: 205 017 176
> Meeting Password: smartgrid
>
>
> -------------------------------------------------------
> To join the online meeting (Now from iPhones too!)
> -------------------------------------------------------
> 1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=128776942&UID=1209736217&PW=NYTMxMDcxYzMw&RT=MiM0OQ%3D%3D
> 2. Enter your name and email address.
> 3. Enter the meeting password: smartgrid
> 4. Click "Join Now".
>
> To view in other time zones or languages, please click the link:
> https://ciscosales.webex.com/ciscosales/j.php?ED=128776942&UID=1209736217&PW=NYTMxMDcxYzMw&ORT=MiM0OQ%3D%3D
>

---

From: Fred Baker <[email-masked]>
Date: Wed, 11 Nov 2009 18:56:26 +0900

There was an error in the reservation announcement. When I first set  
it up, I managed to hit the wrong date, and so I set up a correct one.  
The error was sent to the list earlier; it's still an error.

oops

Here is the correct data.

Begin forwarded message:

> From: Frederick Baker <[email-masked]>
> Date: November 8, 2009 1:03:32 PM JST
> To: [email-masked]
> Subject: (Forward to attendees) Meeting invitation: Smart Grid IETF  
> "Bar" BOF
> Reply-To: [email-masked]
>
> **** You can forward this email invitation to attendees ****
>
> Hello ,
>
> Topic: Smart Grid IETF "Bar" BOF
> Date: Wednesday, November 11, 2009
> Meeting Number: 201 328 939
> 1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=128776627&UID=0&PW=NZTViNTIwYzFh&RT=MiM0OQ%3D%3D
> https://ciscosales.webex.com/ciscosales/j.php?ED=128776627&UID=0&PW=NZTViNTIwYzFh&ORT=MiM0OQ%3D%3D
>
> ----------------------------------------------------------------
> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
> ----------------------------------------------------------------
>
> The affected toll free numbers are: (866) 432-9903 for the San Jose/ 
> Milpitas area and (866) 349-3520 for the RTP area.
>
> Please dial the local access number for your area from the list below:
> - San Jose/Milpitas (408) area: 525-6800
> - RTP (919) area: 392-3330
>
> To join the teleconference only
> 1. Dial into Cisco WebEx (view all Global Access Numbers at
> http://cisco.com/en/US/about/doing_business/conferencing/index.html
> 2. Follow the prompts to enter the Meeting Number (listed above) or  
> Access Code followed by the # sign.
>
> San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330
>
> US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117
>
> India: +91.80.4350.1111 Germany: +49.619.6773.9002
>
> Japan: +81.3.5763.9394 China: +86.10.8515.5666
>
> For assistance
> 1. Go to https://ciscosales.webex.com/ciscosales/mc
> 2. On the left navigation bar, click "Support".
>
> You can contact me at:
> [email-masked]
> 1-408-526 4257
>
> To add this meeting to your calendar program (for example Microsoft  
> Outlook), click this link:
> https://ciscosales.webex.com/ciscosales/j.php?ED=128776627&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=OPRSuEQjxcIW1i8IRtMp/EUOrwEVTnOuxF2HObLGnx4=&RT=MiM0OQ%3D%3D
>
> The playback of UCF (Universal Communications Format) rich media  
> files requires appropriate players. To view this type of rich media  
> files in the meeting, please check whether you have the players  
> installed on your computer by going to https://ciscosales.webex.com/ciscosales/systemdiagnosis.php
>
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
>
> http://www.webex.com
>
>
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows  
> audio and any documents and other materials exchanged or viewed  
> during the session to be recorded. By joining this session, you  
> automatically consent to such recordings. If you do not consent to  
> the recording, do not join the session.

---

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 11 Nov 2009 20:45:07 +0900

Tim had some troubles setting up the WebEx conference, so we are using
audio streaming, along with a Jabber chatroom here:

xmpp:[email-masked]?join

On 11/11/09 5:44 PM, Fred Baker wrote:
> FYI - the slide decks in use for the Smart Grid "Bar BOF" are available at:
> We will be running webex tonight, and slides are of course visible there
> as well.
> 
>> 1. Go to
>> https://ciscosales.webex.com/ciscosales/j.php?ED=128776942&UID=1209736217&PW=NYTMxMDcxYzMw&RT=MiM0OQ%3D%3D
>>
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees