Subject: [76attendees] Soccer, part IV

From: Go Kawaguchi <[email-masked]>
Date: Tue, 03 Nov 2009 19:51:40 +0900

Hi freaks

Let me know soccer or futsal event.

There are several grounds playing futsal in Hiroshima.

Mizuno Futsal Plaza Hiroshima
http://www.mfpnet.com/14hrs/14hrs.html
4-16-7 Kan-on-Shinmachi Nishi-ku Hiroshima-city
(next to Marina hop in Kan-on)

This seems good.
Fee:
from 19:00 to 23:00, 11,550 yen / hour
Vacancy:
from 19:00 to 22:00 on 8th through 12th seems vacancy.
Check it out on the Japanese page.

And nobody doesn't worry about shoes.
We can rent them by 315 yen per day.
Training wears over and under as well by 315 yen per day,
means you don't have to wash your clothes.

I have played fulsal there several times.

Other grounds' info.
Only Japanese sites are available to see.

Pivox Hiroshima
http://pivox.funnavi.com/
21-10 Moto-Ujina-cho Minami-ku Hiroshima-city

Mizuno Futsal Plaza Kure
3-2-9 Ohhama Tennou Kure-city
http://www.mfpnet.com/17kre/17kre.html

Green Field
http://www.suncherry-sports.jp/green-field/
1-2-1 Jigozen-mae-kita Hatsukaichi-city

GO

---

From: "Gregory M. Lebovitz" <[email-masked]>
Date: Thu, 05 Nov 2009 10:12:38 -0800

Futsal works fine for me. I'll play either. In other words, whatever 
you guys decide, count me in.
Gregory.

At 02:51 AM 11/3/2009, Go Kawaguchi wrote:
>_______________________________________________
>76attendees mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/76attendees