Subject: Re: [76attendees] Soccer, part III

From: "David P. Quigley" <[email-masked]>
Date: Tue, 03 Nov 2009 14:07:08 -0500

I have indoor shoes that I'll be bringing and they are kinda like
sneakers except that the bottoms are completely flat with inset ridges
on the bottom to give additional grip. I know people who play indoor in
regular sneakers as well. I play a lot of indoor so it made sense for me
to get special shoes for it and they cost a decent amount so I wouldn't
suggest going out to get a pair of indoor boots unless you intend to use
them often. Unfortunately I wasn't at Stockholm and I registered for
this IETF a bit late so I didn't get the inital soccer email so I hope
there is still room on the roster for another person. If it makes things
easier I'm pretty much an indoor keeper so I wouldn't take up time for
other people who want to run around the pitch.

Dave

On Fri, 2009-10-30 at 08:47 -0400, Scott Brim wrote:
> JINMEI Tatuya / 神明達哉 allegedly wrote on 10/30/2009 2:53 AM:
> > I don't know
> > what kind of shoes are allowed (at least use of "spike shoes" seems to
> > be prohibited).  
> 
> I'm too old to play with you "youngsters" but I used to, and cleats
> would be a bad idea.  There are shoes designed for it.  Sneakers are
> tolerable as long as they are not built for jogging, with a wide bottom
> -- you'll catch an edge and hurt your ankle.
> 
> > One possible concern: doodle indicates 14 people have shown interest
> > (for Thursday).  Is a single futsal court sufficient for this size of
> > group?  My general understanding is that a futsal game is normally
> > played by 10 player in the field and since it's pretty hard players
> > are in/out frequently - so I think 14(-ish) are actually a good size
> > of group, but if anyone familiar with futsal thinks it's too
> > optimistic please point it out.
> 
> My favorite way of handling this was to split into three teams and
> rotate through frequently.  A particular team is on the field for two
> rotations, and thus plays both the others.
> 
> You can also play six on a side.
> 
> Scott
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees

---

From: JINMEI Tatuya / 神明達哉 <[email-masked]>
Date: Tue, 03 Nov 2009 12:57:05 -0800

At Tue, 03 Nov 2009 14:07:08 -0500,

> other people who want to run around the pitch.

At the moment please update the doodle:
http://www.doodle.com/xm4iewd7pbcn3nkp

We have currently 16 on Thursday evening.  I'm not sure how many we
can accommodate for a single court, but if all the "OK" people show up
(although I heard it wouldn't be the case, that is, there'll be last
minute cancellation) I'm afraid we are almost full.

---
JINMEI, Tatuya
Internet Systems Consortium, Inc.

---

From: "David P. Quigley" <[email-masked]>
Date: Tue, 03 Nov 2009 16:34:22 -0500

> Internet Systems Consortium, Inc.

I put my name on the doodle. I'll keep tabs on the email list to see if
there is room.

Dave

---

From: Go Kawaguchi <[email-masked]>
Date: Thu, 05 Nov 2009 09:03:35 +0900

Hello
Jinmei-san

From: JINMEI Tatuya <[email-masked]>
Date: Wed Nov 04 2009 05:57:05 GMT+0900

> minute cancellation) I'm afraid we are almost full.

Isn't below the quotation useful to obtain fulsal courts?
I hope so.

Go Kawaguchi

Subject: Soccer, part IV
From: Go Kawaguchi <[email-masked]>
To: [email-masked]
Date: Tue Nov 03 2009 19:51:40 GMT+0900

> Hi freaks
>
> Let me know soccer or futsal event.
>
> There are several grounds playing futsal in Hiroshima.
>
> Mizuno Futsal Plaza Hiroshima
> http://www.mfpnet.com/14hrs/14hrs.html
> 4-16-7 Kan-on-Shinmachi Nishi-ku Hiroshima-city
> (next to Marina hop in Kan-on)
>
> This seems good.
> Fee:
> from 19:00 to 23:00, 11,550 yen / hour
> Vacancy:
> from 19:00 to 22:00 on 8th through 12th seems vacancy.
> Check it out on the Japanese page.
>
> And nobody doesn't worry about shoes.
> We can rent them by 315 yen per day.
> Training wears over and under as well by 315 yen per day,
> means you don't have to wash your clothes.
>
> I have played fulsal there several times.
>
>
> Other grounds' info.
> Only Japanese sites are available to see.
>
> Pivox Hiroshima
> http://pivox.funnavi.com/
> 21-10 Moto-Ujina-cho Minami-ku Hiroshima-city
>
> Mizuno Futsal Plaza Kure
> 3-2-9 Ohhama Tennou Kure-city
> http://www.mfpnet.com/17kre/17kre.html
>
> Green Field
> http://www.suncherry-sports.jp/green-field/
> 1-2-1 Jigozen-mae-kita Hatsukaichi-city
>
>
> GO

---

From: "Gregory M. Lebovitz" <[email-masked]>
Date: Thu, 05 Nov 2009 09:39:52 -0800

At 12:57 PM 11/3/2009, JINMEI Tatuya / 
>minute cancellation) I'm afraid we are almost full.

I filled out the doodle. Thur works for me. I have to be on stage for 
IAB Q&A until 19:30, so says the calendar. Then again, people haven't 
been wanting to ask the IAB questions at the past few IETFs, so maybe 
we'll get out early. I'll plan to come immediately following the tech plenary.

Gregory.

---

From: "eburger" <[email-masked]>
Date: Thu, 5 Nov 2009 18:34:07 +0000

Goal [SIC] is to meet up in ANA lobby at 7:45pm. Wear your shorts to the plenary :-)

--
Eric Burger

Sent from my mobile device; sorry if terse. All mobile users need lemonade.  See <http://www.standardstrack.com/ietf/lemonade> for more information.

-----Original Message-----
From: "Gregory M. Lebovitz" <[email-masked]>
Date: Thu, 05 Nov 2009 09:39:52 
To: JINMEI Tatuya / 神明達哉<[email-masked]>; David P. Quigley<[email-masked]>
Cc: Scott Brim<[email-masked]>; <[email-masked]>
Subject: Re: [76attendees] Soccer, part III

Gregory.

---

From: Go Kawaguchi <[email-masked]>
Date: Fri, 06 Nov 2009 11:56:38 +0900

Hi
Gregory

From: Gregory M. Lebovitz <[email-masked]>
Date: Fri Nov 06 2009 02:39:52 GMT+0900

> we'll get out early. I'll plan to come immediately following the tech 

I'll just announce for the freaks.

I've checked schedule of another futsal court named
MIZUNO FUTSAL PLAZA(MFP) of Hiroshima.
http://www.mfpnet.com/14hrs/14hrs.html
(all Japanese pages)

Accoding to the scheduel by web,
https://yoyaku.fcjapan.jp/team/scripts/user/faci_schedule.php?faci_id=61
(also Japanese)

these are vacant *at the moment*.

8th(Sun)
  08:30 to 21:00
9th(Mon)
  08:30 to 19:00
10th(Tue)
  08:30 to 20:00
11th(Wed)
  08:30 to 19:00
12th(Thu)
  08:30 to 16:00
13th(Fri)
  08:30 to 17:00 and
  17:00 to 21:00

12th would be held the other court in the evening.

GO

---

From: JINMEI Tatuya / 神明達哉 <[email-masked]>
Date: Fri, 06 Nov 2009 01:03:16 -0800

Kawaguchi-san,

Sorry for the delayed response.  I've been so busy this week...

At Thu, 05 Nov 2009 09:03:35 +0900,

> Isn't below the quotation useful to obtain fulsal courts?

Frankly, I have no idea.  I myself don't have an additional resource
(mainly time) to manage organizing an additional futsal session (in
case you've not noticed, I've already booked one court for Thursday
evening).  If you're willing to organize the additional session,
whether it's on Thursday or not, please feel free to do so.

p.s. hmm..  we've finally got 20 on Thursday evening.  Maybe it's
still okay, assuming there'll be last minute cancels and we'll have
three teams (6-7 each), but we're certainly almost full.  If we are
going to have more possible participants, we'll probably need another
session to accommodate all.

---
JINMEI, Tatuya

---

From: Go Kawaguchi <[email-masked]>
Date: Fri, 06 Nov 2009 23:52:52 +0900

Konnichiwa
Jinmei-san

From: JINMEI Tatuya <[email-masked]>
Date: Fri Nov 06 2009 18:03:16 GMT+0900

> evening)...

I know you've got i-fut ujina
from 20:30 to 21:30 on Thursday.

http://maps.google.com/maps?q=34.364822N,132.473925E

 > ....  If you're willing to organize the additional session,

OK. I'll try to book somewhere as soon as possible,
and I'll respond to 76attendees, and write into
http://www.doodle.com/xm4iewd7pbcn3nkp

> session to accommodate all.

OK.

Thank you

GO

---

From: Go Kawaguchi <[email-masked]>
Date: Sat, 07 Nov 2009 12:57:08 +0900

Hi
Futsal(and soccer) freaks

Finally!
We've booked futsal courts which are the same as Mr. JINMEI's place.
(But changed the time)

Confirm the followings info, and participate,
please!

-- summary --
Booked name: IETF
Date:
 Sun. 8th
 Wed. 11th
 Thu. 12th
Time:
 19:00-20:30 (same all days)
Court Name:
 I-Fut Ujina
Address:
 4-8 Ujina-Higashi 3-chome Minami-Ku Hiroshima city
Fee:
 if player 20 person, around 1000 yen, or
 if 15 person, around 1250 yen

Some more info:
http://www.eygsys.com/~go/

GO Kawaguchi

Subject: Re:[76attendees] Soccer, part III
From: JINMEI Tatuya <[email-masked]>
Date: Fri Nov 06 2009 18:03:16 GMT+0900

> ... I've already booked one court for Thursday

---

From: Eric Burger <[email-masked]>
Date: Sun, 8 Nov 2009 08:26:41 +0900

I am tempted to suggest we re-doodle, as the earlier time may impact  
ability to attend. For me, Thursday I can definitely attend; it is at  
the edge of possible for tonight; and I cannot do Wednesday.

---

From: Olafur Gudmundsson <[email-masked]>
Date: Sat, 07 Nov 2009 20:49:51 -0500

May I suggest people just go in and edit their entries in the poll removing the
days that they WILL not play.  Look for the [Edit entry] button right below the
summary of the poll but before the comments.

I just updated my self to only play Sun and Thurs.

         Olafur

---

From: Go Kawaguchi <[email-masked]>
Date: Sun, 08 Nov 2009 11:27:11 +0900

Hi
Olafur, Eric
and Futsal(and soccer) freaks

From: Olafur Gudmundsson <[email-masked]>
Date: Sun Nov 08 2009 10:49:51 GMT+0900

> I just updated my self to only play Sun and Thurs.

Yes. Plese recheck the doodle precisely as soon as possible, after 
checking my home-made site.
http://www.eygsys.com/~go/

To get enough player at the court, I'm gonna wear a shirt written by
"IETF FUTSAL on Sun. Wed. Thu. 7-830pm"
to appeal to register the doodle all the session at ANA hotel until I 
think it's done.
and pass a paper to all the freaks printed the site's HTML document.

GO Kawaguchi

---

From: Go Kawaguchi <[email-masked]>
Date: Sun, 08 Nov 2009 12:47:39 +0900

Hi
Olafur

I appreciate your feed back.

I've just updated "About texi fare" on the site.
http://www.eygsys.com/~go/

Or by bicycle?
http://www.ietf76.jp/special_events/#3
Check it out such as Google map by yourself :-)

GO

From: Olafur Gudmundsson <[email-masked]>
Date: Sun Nov 08 2009 11:29:33 GMT+0900

> Sounds great,
> 
> The only info that is missing is how much you think a taxi is to and
> from the futsal place.
> 
> thank you for helping out with local arrangements.
> 
>         Olafur
> 
> 
> At 21:27 07/11/2009, Go Kawaguchi wrote:
>> Hi
>> Olafur, Eric

---

From: "Gregory M. Lebovitz" <[email-masked]>
Date: Sat, 07 Nov 2009 20:09:32 -0800

Futbal-istos,
I will be able to join on Wed and Thur, and I will be late on Thur. I 
would have joined for Sunday, but we have an IAB function which 
prevents me from making it.

is there anyway we can make the time later: like 20:00-21:30, or at 
least 19:30-21:00? 19:00 is just too early, given that the Plenaries 
on Wed and Thur don't end until 19:30? Possible?

Gregory.

At 06:27 PM 11/7/2009, Go Kawaguchi wrote:
>to appeal to register the doodle all the session at ANA hotel until 
>I think it's done.

---

From: Go Kawaguchi <[email-masked]>
Date: Sun, 08 Nov 2009 13:38:32 +0900

Hi
ALL futsal(and futball) freaks

I've changed the all schedule from 19:30 to 21:00.
I wouldn't be able to slide the schedule to be late any longer.

*Attention*
from 730pm to 9pm will be held all the Futsal event.

also check out

Subject: Re:[76attendees] Futsal on Sun Wed Thu at 19:00-20:30
From: Gregory M. Lebovitz <[email-masked]>
Date: Sun Nov 08 2009 13:09:32 GMT+0900

> would have joined for Sunday, but we have an IAB function which prevents
> me from making it.
> 
> least 19:30-21:00? 19:00 is just too early, given that the Plenaries on
> Wed and Thur don't end until 19:30? Possible?
> 
> Gregory.
>

---

From: "Gregory M. Lebovitz" <[email-masked]>
Date: Sat, 07 Nov 2009 20:49:27 -0800

Re-posting with "Soccer" and "Futbal" in the subject, in case other 
players haven't been following list, and simply search on one of 
those key words.   - Gregory.

---

From: Eric Burger <[email-masked]>
Date: Sun, 8 Nov 2009 14:09:36 +0900

Thanks for pushing back the start time. That makes today a possibility  
for me.

What time to meet? I'm willing to fund a taxi if that is faster.

How late can we leave? Welcome reception nominally ends at 1900, but  
Google maps says Futsal place is 45 minutes away by train.

On Nov 8, 2009, at 1:49 PM, Gregory M. Lebovitz wrote:

>> >>> May I suggest people just go in and edit their entries in the  
>> poll
>> >>> removing the
>> >>> days that they WILL not play.  Look for the [Edit entry] button  
>> right
>> >>> below the

---

From: Go Kawaguchi <[email-masked]>
Date: Sun, 08 Nov 2009 14:14:49 +0900

All Futsal / Soccer / Futbal freaks

*not 19:30-21:30 but 19:30-21:00*

I wrote wrong subject. I'm so sorry.

GO

From: Gregory M. Lebovitz <[email-masked]>
Date: Sun Nov 08 2009 13:49:27 GMT+0900

> players haven't been following list, and simply search on one of those
> key words.   - Gregory.

---

From: Go Kawaguchi <[email-masked]>
Date: Sun, 08 Nov 2009 14:34:27 +0900

Hi
Eric, Gregory
and Futsal / Soccer / Futbal freaks

By taxi,
meet up at ANA hotel at 19:10 (at least)

By streetcar,
meet up at ANA hotel at 18:30

Are these OK?

also confirm

GO

From: Eric Burger <[email-masked]>
Date: Sun Nov 08 2009 14:09:36 GMT+0900

>> players haven't been following list, and simply search on one of those

Gregory
You're right.

---

From: Eric Burger <[email-masked]>
Date: Sun, 8 Nov 2009 14:54:12 +0900

I'll be in the ANA lobby at 19:10. You should be able to pick me out  
as I'll be in my shorts, at least.

Anyone else for taxi?

---

From: Go Kawaguchi <[email-masked]>
Date: Sun, 08 Nov 2009 15:10:18 +0900

Eric
and all Futsal / Soccer / Futbal freaks

OK.
I'm comming from now on for newcomer events wearing an odd T-shirt,

"IETF FUTSAL on Sun. Wed. Thu. 730-9pm"

carrying on two papers about the site's article and a map for Futsal court.

GO Kawaguchi

From: Eric Burger <[email-masked]>
Date: Sun Nov 08 2009 14:54:12 GMT+0900

> I'll be in the ANA lobby at 19:10. You should be able to pick me out as
> I'll be in my shorts, at least.
> 
> Anyone else for taxi?
>

---

From: Go Kawaguchi <[email-masked]>
Date: Sun, 08 Nov 2009 18:43:42 +0900

Hi
Joao

Yes, all stuff are avairable to rent.
such as shoes, shirt pants, don't warry about it.

But 19:30 is a litte bit late to get toghther.
So if you come to ANA lobby unitl 19:10, I can go there with you,
I you arrive late, please print up my home made site.
http://www.eygsys.com/~go/

and the map to show it to a taxi driver.
http://www.eygsys.com/~go/ietf/map_futsal.jpg

That marked "FUTSAL" is the court to play.

Or,
I'm just at wellcom party in ANA hotel.
Plese ask a parson who is side by spreading T-shirt on the ground until 
19:00.
Then at 19:10, I'll be at ANA lobby to get a taxi.

GO

From: João Taveira Araújo <[email-masked]>
Date: Sun Nov 08 2009 18:24:46 GMT+0900

> I've just arrived but I'll give it a go. I'm assuming we can rent 
> trainers at the futsal place? If so, I'll be at ANA lobby at 19:30.
> 
> Cheers.

---

From: Go Kawaguchi <[email-masked]>
Date: Wed, 11 Nov 2009 14:23:49 +0900

Hi

Indoor soccer will be held tonight.
Meet up ANA lobby at 7:10pm
or if you attend Plenary meeting until 19:30,
please try to meet up at 19:40.
Because the Futsal court is booked until 21:00.

You don't have to prepare your own shoes, shirt and pants.
You can rental all of them.

And don't forget to print the map out.
http://www.eygsys.com/~go/ietf/map_futsal.jpg
Also check out the site
http://www.eygsys.com/~go/

However you can get the map in front of Orchid room until 18:30.

GO

---

From: Gregory Lebovitz <[email-masked]>
Date: Wed, 11 Nov 2009 15:53:56 +0900

count me in!!

On Wed, Nov 11, 2009 at 2:23 PM, Go Kawaguchi <[email-masked]> wrote:

>  I've just arrived but I'll give it a go. I'm assuming we can rent trainers
>> at the futsal place? If so, I'll be at ANA lobby at 19:30.
>>
>> Cheers.
>>
>

-- 
----
IETF related email from
Gregory M. Lebovitz
Juniper Networks

---

From: JINMEI Tatuya / 神明達哉 <[email-masked]>
Date: Wed, 11 Nov 2009 16:02:56 +0900

Kawaguchi-san,

At Wed, 11 Nov 2009 14:23:49 +0900,

> All Futsal / Soccer / Futbal freaks

I just noticed that the reservation for *Thursday* evening changed to
19:30-21:00 (from 20:30-21:30 that I reserved).  I'm fine with the
revised schedule, but do you know how this changed?  Did you update
the original reservation, or was that canceled due to my error (e.g.,
forgetting to confirm the reservation, etc), or something else?

Anyway, now the schedule is consolidated, can I assume you'll organize
the event tomorrow evening, too?  (I'm happy to help you if you need
it.)

Thanks,

---
JINMEI, Tatuya

---

From: Go Kawaguchi <[email-masked]>
Date: Wed, 11 Nov 2009 16:15:42 +0900

Jinmei-san

From: JINMEI Tatuya  <[email-masked]>
Date: Wed Nov 11 2009 16:02:56 GMT+0900

> forgetting to confirm the reservation, etc), or something else?

I made a phone to the Futsal office and telled a staff we wanna change 
tomorrow night from 19:30 to 21:00 and added tonight from 19:30 to 21:00.

> the event tomorrow evening, too?  (I'm happy to help you if you need

Yes, tommorow too!
Then, Tonight is a little bit worried about gathering player enough.

GO

---

From: JINMEI Tatuya / 神明達哉 <[email-masked]>
Date: Thu, 12 Nov 2009 16:00:46 +0900

At Wed, 11 Nov 2009 16:15:42 +0900,

> tomorrow night from 19:30 to 21:00 and added tonight from 19:30 to 21:00.

I see, thanks.

> Then, Tonight is a little bit worried about gathering player enough.

I hope yesterday's session went well.  Now, what about tonight?  The
same plan?  At least according to Doodle we'll still have 20-ish
participants, and so some "sophisticated" coordination may be
necessary...

---
JINMEI, Tatuya

---

From: Martin Röhricht <[email-masked]>
Date: Thu, 12 Nov 2009 16:07:37 +0900

> participants, and so some "sophisticated" coordination may be

I would be interested whether some guys meet at the ANA/Sunroute/Mitsui 
hotel to get to the court. However, due to a re-scheduled BarBOF meeting 
tonight I am not sure if I can make it to the futsal event. :-/

Martin

---

From: Jean Lorchat <[email-masked]>
Date: Thu, 12 Nov 2009 16:40:05 +0900

Hi,

I went to yesterday's session and it a lot of fun ! Thanks to jinmei-san and 
kawaguchi-san for organizing the event.

In addition to the printed map, I showed the access directions to the taxi 
driver and it proved very useful. They can be obtained on the japanese website, 
I just showed him the webpage on my phone. Maybe some local person can manage to 
print them in addition to the map ?

Otherwise, they are the last three lines in japanese characters on this webpage 
: http://www.i-fut.com/facilities/access.html

They go like (if your mailer supports UTF-8 and japanese characters) :

市街方面からお越しの場合：
黄金山通りを仁保方面へ、広島女子大学を右折しコジマさんの手前を左折、
海岸通りに突き当たり左折し直進1分

Jean

---

From: JINMEI Tatuya / 神明達哉 <[email-masked]>
Date: Thu, 12 Nov 2009 16:55:16 +0900

(copying 76attendees, as this is a general logistics matter)

At Thu, 12 Nov 2009 16:12:47 +0900,
Go Kawaguchi <[email-masked]> wrote:

> Yesterday was so good and excited, ten freaks got toghether playing.

That's good to know.  And the same plan for tonight?  That is, do we
meet up at the ANA hotel lobby at 7:10pm or 7:40pm?

How will we go to the court?  By sharing cabs?  If we have two
separate groups (7:10 and 7:40), who will lead each group?  Or is this
basically a "manage it by yourself" thing?

---
JINMEI, Tatuya

---

From: Go Kawaguchi <[email-masked]>
Date: Thu, 12 Nov 2009 18:04:51 +0900

Hi
Jean

From: Jean Lorchat <[email-masked]>
Date: Thu Nov 12 2009 16:40:05 GMT+0900

> Hi,
> 
> I went to yesterday's session and it a lot of fun ! Thanks to jinmei-san
> and kawaguchi-san for organizing the event.
> 
> In addition to the printed map, I showed the access directions to the
> taxi driver and it proved very useful. They can be obtained on the
> japanese website, I just showed him the webpage on my phone. Maybe some
> local person can manage to print them in addition to the map ?
> 
> Otherwise, they are the last three lines in japanese characters on this
> webpage : http://www.i-fut.com/facilities/access.html
> 

or
http://www.eygsys.com/~go/ietf/

Thank you for your support.

Go

---

From: Go Kawaguchi <[email-masked]>
Date: Thu, 12 Nov 2009 18:29:48 +0900

Jinmei-san

From: JINMEI Tatuya <[email-masked]>
Date: Thu Nov 12 2009 16:55:16 GMT+0900

> ... And the same plan for tonight?  That is, do we

I'm gonna be at ANA lobby at 7:10 and 7:40 with the map to tell a taxi
driver how to get the court.
http://www.eygsys.com/~go/ietf/map_futsal.jpg

And it's better every soccer freaks confirm the situation by
http://www.eygsys.com/~go/ietf/

Go

---

From: JINMEI Tatuya / 神明達哉 <[email-masked]>
Date: Thu, 12 Nov 2009 18:41:23 +0900

At Thu, 12 Nov 2009 18:29:48 +0900,

> http://www.eygsys.com/~go/ietf/

I see, thanks.  I'll show up at the lobby at 7:10.

---
JINMEI, Tatuya

---

From: Martin Röhricht <[email-masked]>
Date: Thu, 12 Nov 2009 22:48:57 +0900

Hey,

I uploaded a team picture of some of our tonight's brave soccer players. 
Apperently I messed up on the photo which is somewhat blurred. Perhaps 
one of the other photographers did a better job and can post a link to 
their results, too. I really enjoyed playing with you.

Anyway, here is the link: 
http://www.roehricht.info/galleries/2009-11-12-Hiroshima-soccer-team.jpg

Bye,
Martin

---

From: Eric Burger <[email-masked]>
Date: Fri, 13 Nov 2009 09:03:14 +0900

Go -

Thank you so much for organizing the venue and ensuring we all knew  
how to get from here to there. We all had a wonderful time and  
appreciated your efforts to making our outings most enjoyable.

--
- Eric

---

From: Joerg Ott <[email-masked]>
Date: Fri, 13 Nov 2009 02:12:23 +0200

Really great.  Thanks a lot!

Joerg

Eric Burger wrote:
> Go -
> 
> Thank you so much for organizing the venue and ensuring we all knew how 
> to get from here to there. We all had a wonderful time and appreciated 
> your efforts to making our outings most enjoyable.
> 
> -- 
> - Eric

---

From: Go Kawaguchi <[email-masked]>
Date: Fri, 13 Nov 2009 11:53:31 +0900

Joerg, Eric
Olafur, Dave, Jean, Jinmei-san, Martin, Costin, Gregory, ...
and All the Futsal / Soccer freaks are welcome!

I really enjoyed playing that with you.

I have influenced my computer's stance, kinda spirit, by many folks, 
mates are enthusiastic to improve their careers, life and the Net 
society, motivating by themselves.

I hope I could meet the other conference venue or other opportunity again.

Take care of your voyage.

Go

From: Joerg Ott <[email-masked]>
Date: Fri Nov 13 2009 09:12:23 GMT+0900

---

From: JINMEI Tatuya / 神明達哉 <[email-masked]>
Date: Fri, 13 Nov 2009 17:44:27 +0900

At Fri, 13 Nov 2009 09:03:14 +0900,

> appreciated your efforts to making our outings most enjoyable.

Indeed, if I couldn't have got his help, it would be much poorly
organized.  I thought we had a post futsal dinner with Kawaguchi-san,
where we could show our gratitude to him (with some free beer or
something), but it was pity that I couldn't make it.  Hopefully we'll
have another opportunity someday:-)

Again, thanks,

---
JINMEI, Tatuya

---

From: Olafur Gudmundsson <[email-masked]>
Date: Fri, 13 Nov 2009 17:44:30 -0500

>I really enjoyed playing that with you.

Ditto, this was lots of fun, as this was our 3'rd bof I guess we
need ask to become a WG by Anaheim :-)
But expect the charter to be published on the earliest day in April.

         Olafur

---

From: JINMEI Tatuya / 神明達哉 <[email-masked]>
Date: Fri, 13 Nov 2009 15:45:32 -0800

At Thu, 12 Nov 2009 22:48:57 +0900,

> http://www.roehricht.info/galleries/2009-11-12-Hiroshima-soccer-team.jpg

I've uploaded mine at:
http://www.jinmei.org/photo/20091112/_B120109.JPG

---
JINMEI, Tatuya