Subject: Re: [76attendees] transport from Hiroshima airport to hotel

From: Warren Kumari <[email-masked]>
Date: Mon, 2 Nov 2009 20:37:29 -0500

I'm going to be on United Airlines 9731, arriving Hiroshima (HIJ),
Fri, Nov 6 at  7:10pm JST --- if anyone is arriving at around the same
time and would like to share a cab (yes, I realize that the train is
cheaper, but, well, more complex ) please let me know and we'll make
arrangements...

W

On Thu, Oct 15, 2009 at 9:10 AM, Lu, Guang <[email-masked]> wrote:
> Hello,
>
> Thank you for sharing the travel information. I found it very helpful.
>
> I will arrive at the Hiroshima airport and booked the Rihga Royal Hotel
> Hiroshima hotel. From the hotel website it says
>
> "From Hiroshima Airport
> Board the airport limousine bus to the Hiroshima Bus Center. The ride is
> about 1 hour and costs 1,300 yen each way. The buses run from 8:30 to
> 21:20 from the airport, and 5:55 to 19:15 returning to the airport.
> Alternatively, take the taxi, also approximately 1 hour. The taxi costs
> about 15,000 yen including road tolls."
>
> It is not clear how frequent the limousine bus is, and I'm afraid that I
> may miss it since my flight arrives late.
>
> Does anyone know if there is any other way to get to the hotel (or the
> area) besides taking a taxi?
>
> Thanks and best regards,
> Guang
>
>
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> On Behalf Of Ole Jacobsen
> Sent: Monday, October 12, 2009 7:07 PM
> To: Kevin P. Fleming
> Cc: [email-masked]
> Subject: [76attendees] More About the Train Fares
>
>
> Kato san has posted a detailed explanation of the JR ticket rules
> here: http://www.ietf76.jp/general/
>
> Summary: There IS a discount for round-trip fares provided that you
> travel more than 600km in each direction. So, if you are able to
> plan exactly when to return, write down the info you get from the
> hyperdia link and present your entire journey to the JR agent at
> Narita (Kansai is too close to Hiroshima for the discount).
>
> General rule: If I say something, it's based on my experience from
> many visits to Japan, but Kato san lives in Japan and speak Japanese
> a lot better than I do. So you should trust his word, not mine, when
> in doubt.
>
> Ole
>
>
> Ole J. Jacobsen
> Editor and Publisher,  The Internet Protocol Journal
> Cisco Systems
> Tel: +1 408-527-8972   Mobile: +1 415-370-4628
> E-mail: [email-masked]  URL: http://www.cisco.com/ipj
>
>
>
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees
> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees
>

-- 

Warren "Ace" Kumari
Once again I am tying a new keyboard, so please excuse the even worse
than usual typing!

---

From: Akira Kato <[email-masked]>
Date: Tue, 03 Nov 2009 13:54:49 +0900 (JST)

> cheaper, but, well, more complex ) please let me know and we'll make

While direct taxi ride from the airport is the fastest and less hassle
way (about 50min), it is still expensive (around 15,000 JPY per cab,
toll of express way extra), even if shared by three persons (four is
not practical as each passenger have a big lagguage).

I'd suggest you to take a bus to Bus Center or Hiroshima Station
(50-60min, 1,300 JPY per person), then change to taxi (10min,
1,000-1,500 JPY per cab).

-- Akira Kato

---

From: Go Kawaguchi <[email-masked]>
Date: Tue, 03 Nov 2009 14:45:25 +0900

Hi
Sandy
Mr. Kato
and travelers

Subject: [76attendees] Kansai/Hiroshima Train Station: ATM/travel to hotel
From: Sandra Murphy <[email-masked]>
Date: Tue Nov 03 2009 02:36:31 GMT+0900

>> Welcome to Hiroshima!
>>
>> Hey guys
>>
>>
>> This site might be useful.
>>
>> http://www.ietf76.jp/archives.html
>
> Thank you for all the info you have provided.  You have done a wonderful
> job.

This is not my job.
The Host - WIDE's job especially Mr. Kato who is also a 76attendees.

Subject: Re:[76attendees] transport from Hiroshima airport to hotel
From: Akira Kato <[email-masked]>
Date: Tue Nov 03 2009 13:54:49 GMT+0900

> 1,000-1,500 JPY per cab).

I agree with Mr. Kato.
The Limousine Bus Service would be convenient to get to Hiroshima city,
"Hiroshima Station (Shinkansen Exit)", or "Hiroshima Bus Center".

http://www.hij.airport.jp/english/access/now/bus/b01b.php

If you guys are energetic parson, whatever.
Browsing Hiroshima town is fun!
Getting on a street car is also fun on your journey.

If not, I recommend, go straight to Hiroshima Station by limousine,
and ask the driver, "Do-co(Where) ta-ku-shi-i(taxi)?",
and take a cab at there,
and tell him/her "XXX Hou-te-lu(Hotel) pu-li-i-zu(plese)".

ref.
http://en.wikibooks.org/wiki/Japanese/Pronunciation

Good luck.

---

From: Ole Jacobsen <[email-masked]>
Date: Tue, 3 Nov 2009 02:16:11 -0800 (PST)

"and tell him/her "XXX Hou-te-lu(Hotel) pu-li-i-zu(plese)"

Try this instead:

"XXX Ho-te-RU (Hotel) pu-RI-i-zu (please)"

Trying to pronounce L as L instead of L as R will just confuse the 
driver :-) And it gets even worse when the auto-reversal algorithm
kicks in so that "Interop" becomes "Intelop", but this is really the
subject of an entire book if not PhD thesis.

Enjoy,

Ole

Ole J. Jacobsen

---

From: "George, Wes E [NTK]" <[email-masked]>
Date: Tue, 3 Nov 2009 08:19:51 -0600

I am coming into Hiroshima via Shinkasen after 10pm on Saturday.

Am I reading the Hiroden info http://www.hiroden.co.jp/train/rosenzu/map/english2.pdf correctly that the last train from JR Hiroshima station that will get me to ANA Crowne Plaza departs at 22:18? Is a taxi my only option after that?

Thanks,
Wes

This e-mail may contain Sprint Nextel Company proprietary information intended for the sole use of the recipient(s). Any use by others is prohibited. If you are not the intended recipient, please contact the sender and delete all copies of the message.

---

From: Kouji Nishimura <[email-masked]>
Date: Wed, 04 Nov 2009 00:17:01 +0900

Hi Wes,

On Tue, 3 Nov 2009 08:19:51 -0600

> Am I reading the Hiroden info http://www.hiroden.co.jp/train/rosenzu/map/english2.pdf correctly that the last train from JR Hiroshima station that will get me to ANA Crowne Plaza departs at 22:18?…

Streeet-car #0(for Hiroden-mae) also takes you to ANA Crowne Plaza Hotel.
ANA Crowne Plaza Hotel is on the way to Hiroden-mae.
Get off the train at "Fukuromachi"(10th stop).
# Fukuromachi is located between Kamiya-cho and Shiyakusho-mae.

The Hiroden info seems little bit old.
The correct time table after 22:00 is follows;

Street-car #	Departure time(Hiroshima Sta.)
	1	22:04
	1	22:18 *
	0	22:33
	0	22:49
	0	23:04 *

* indicates the last train for each line.

Regards,
Kouji Nishimura

---

From: Go Kawaguchi <[email-masked]>
Date: Wed, 04 Nov 2009 00:47:38 +0900

Hi
George, Nishimura-san

From: Kouji Nishimura <[email-masked]>
To: George, Wes E [NTK] <[email-masked]>
Date: Wed Nov 04 2009 00:17:01 GMT+0900

>> Am I reading the Hiroden info
http://www.hiroden.co.jp/train/rosenzu/map/english2.pdf correctly that
the last train from JR Hiroshima station that will get me to ANA Crowne
Plaza departs at 22:18? Is a taxi my only option after that?
> # Fukuromachi is located between Kamiya-cho and Shiyakusho-mae.

I think so too.

Hiroden-mae is on way of #1's terminal, Hiroshima Port.

Pay attention to there are two ways of terminal Hiroshima Port.
One of is via Hatchobori and Hiroden-mae.
The other one is via Hijiyama-shita.

Say "Hiroden-mae OK. No Hijiyama-shita" at Hiroshima street car's station.

And if someone wants to get street cars via limousine from Hiroshima
airport, see the info for at Hiroshima station FYI.

http://www.marines.mil/unit/mcasiwakuni/Pages/welcome-aboard/travel/hiroshima.aspx

The key point is "Underground Passage Entrance".
If you lose the sign, you must be lost around Hiroshima station.

But don't go to Iwakuni base like the info :-)

GO

---

From: Ole Jacobsen <[email-masked]>
Date: Tue, 3 Nov 2009 08:15:43 -0800 (PST)

The ANA is only about 10 mins away by taxi. Should cost you no more 
than 1,000 yen.

Ole

Ole J. Jacobsen

On Tue, 3 Nov 2009, George, Wes E [NTK] wrote:

> http://www.hiroden.co.jp/train/rosenzu/map/english2.pdf correctly 
> that the last train from JR Hiroshima station that will get me to 
> ANA Crowne Plaza departs at 22:18? Is a taxi my only option after 
> that?
> 
> Thanks,
> Wes

---

From: <[email-masked]>
Date: Thu, 5 Nov 2009 10:38:09 +0100

Hi,
This is a specific question for our Japanese friends living in
Hiroshima.
Is there a Karate Dojo near by the hotel where the chance would be to
train original Japan Karate?

BR

Roland

---

From: Shida Schubert <[email-masked]>
Date: Thu, 5 Nov 2009 21:04:27 +0900

What kind of Karate are you interested in?

  Shoto-kan? Kyokushin? Goju-ryu?

  Do you want to spar? Or just practice without any
sparring etc.

  Regards
   Shida

---

From: <[email-masked]>
Date: Thu, 5 Nov 2009 13:34:12 +0100

Hi Shida,
I'm looking for traditional Shotokan Karate. So Kihon and Kata are my main interests. I would like to see how training is within a Japanese Karate Do. And to get a chance of one training unit within such a Dojo and see how Karate is lived within Japan.
That is my interest.
I know how it is within Germany but to see an Japanese Sensei in action would be great.

Best Regards

Roland

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Shida Schubert
Gesendet: Donnerstag, 5. November 2009 13:04
An: Jesske, Roland
Cc: [email-masked]
Betreff: Re: [76attendees] Karate Dojo

  Regards
   Shida

---

From: "Christer Holmberg" <[email-masked]>
Date: Thu, 5 Nov 2009 13:35:19 +0100

Karate you can practise in any dark alley, anywhere in the world. Why not try Sumo instead? :) 

> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of [email-masked]
> Sent: 5. marraskuuta 2009 14:34
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: [76attendees] Karate Dojo
> 
> Hi Shida,
> I'm looking for traditional Shotokan Karate. So Kihon and 
> Kata are my main interests. I would like to see how training 
> is within a Japanese Karate Do. And to get a chance of one 
> training unit within such a Dojo and see how Karate is lived 
> within Japan.
> That is my interest.
> Von: [email-masked] 
> [mailto:[email-masked]] Im Auftrag von Shida Schubert
>   Do you want to spar? Or just practice without any sparring etc.
> 
>   Regards
>    Shida
>

---

From: Shida Schubert <[email-masked]>
Date: Thu, 5 Nov 2009 22:30:17 +0900

Roland,

  There is a Kyokushin Karate very close to the venue..

  http://tinyurl.com/ycrpxyz

  There is one place where people get together to
practice Shotokan Karate but it will take you about
30 minutes to get to from the hotel.

  Regards
   Shida

On Nov 5, 2009, at 9:34 PM, <[email-masked]> wrote:

> Hi Shida,
> I'm looking for traditional Shotokan Karate. So Kihon and Kata are  
> my main interests. I would like to see how training is within a  
> Japanese Karate Do. And to get a chance of one training unit within  
> such a Dojo and see how Karate is lived within Japan.
> That is my interest.
> Von: [email-masked] [mailto:76attendees- 
> [email-masked]] Im Auftrag von Shida Schubert

---

From: <[email-masked]>
Date: Thu, 5 Nov 2009 14:50:39 +0100

Shida
I would like to take the 30 minutes ride to get there. 
Regards

Roland
-----Ursprüngliche Nachricht-----
Von: Shida Schubert [mailto:[email-masked]] 
Gesendet: Donnerstag, 5. November 2009 14:30
An: Jesske, Roland
Cc: [email-masked]
Betreff: Re: AW: [76attendees] Karate Dojo

Roland,

  Regards
   Shida