Subject: [76attendees] thanks to the organizers and the city of Hiroshima

From: Rodney Van Meter <[email-masked]>
Date: Fri, 13 Nov 2009 07:00:14 +0900

I'm a member of the WIDE Project, but I get none of the credit for  
making IETF such a success.  I stand in awe especially of the NOC  
team: Profs. Kato, Osamu Nakamura, and Shigechika from Keio, Prof.  
Maeda from Hiroshima, Ray Atarashi from IIJ, and a long list of  
students (including qoo, kudo, and tomine).  Some of them prefer to  
work in the background, but their work stands out.

The city also went amazingly far out of its way.  The "Welcome IETF"  
signs on the streetcar platforms, the party, the PASPY, and especially  
the city lights that made wandering the streets in the evening so  
pleasant.  I didn't try the bikes, and had no need of the translator  
service (except possibly from Hiroshima dialect to Kanto dialect :-),  
but those seemed to be wins, as well.

The gang from e-side (Scott and Pres. Arai, and others whose names I  
don't recall) certainly made it all work.

And Jun Murai is, of course, The Man.  ("What kind of sycophant are  
you?"  "What kind would you like?" to quote a movie.)

For those of you who missed the social, my new hero:
http://en.wikipedia.org/wiki/Tadatoshi_Akiba
I've followed his peace work for years, but had no idea he has a Ph.D.  
in math from MIT and taught in the U.S. for more than fifteen years.

Hope to see you in Anaheim!

		--Rod

P.S. Do try to walk over to the dome and museum, if you haven't yet.  
It's close, it's important, it's moving, it's sobering.  It is,  
however, not fun.

---

From: Rodney Van Meter <[email-masked]>
Date: Fri, 13 Nov 2009 07:02:45 +0900

P.S. And Ole for oranizing a lot of the info about Hiroshima!

---

From: Marshall Eubanks <[email-masked]>
Date: Thu, 12 Nov 2009 17:23:23 -0500

Yes, indeed. This was a stellar meeting.

Regards
Marshall

On Nov 12, 2009, at 5:02 PM, Rodney Van Meter wrote:

> _______________________________________________
> 76attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/76attendees

---

From: Randy Bush <[email-masked]>
Date: Fri, 13 Nov 2009 08:11:48 +0900

Rodney Van Meter wrote:
> making IETF such a success.  I stand in awe especially of the NOC team:
> Profs. Kato, Osamu Nakamura, and Shigechika from Keio, Prof. Maeda from
> Hiroshima, Ray Atarashi from IIJ, and a long list of students (including
> qoo, kudo, and tomine).  Some of them prefer to work in the background,
> but their work stands out.
> 

<aol>

---

From: Bob Hinden <[email-masked]>
Date: Fri, 13 Nov 2009 09:15:39 +0900

Rod,

I fully agree.  This was a stellar meeting and I think it sets a new  
standard for all future meetings!

Many thanks to Jun, the WIDE project, all of the sponsors, and  
everyone else who helped make this meeting a success.

Bob

On Nov 13, 2009, at 7:00 AM, Rodney Van Meter wrote:

> signs on the streetcar platforms, the party, the PASPY, and  
> especially the city lights that made wandering the streets in the  
> evening so pleasant.  I didn't try the bikes, and had no need of the  
> translator service (except possibly from Hiroshima dialect to Kanto  
> dialect :-), but those seemed to be wins, as well.
>
> I've followed his peace work for years, but had no idea he has a  
> Ph.D. in math from MIT and taught in the U.S. for more than fifteen  
> years.
>

---

From: Joerg Ott <[email-masked]>
Date: Fri, 13 Nov 2009 02:19:23 +0200

Absolutely agreed.  This was a great event in all respects!
Thanks a lot!

Joerg

Rodney Van Meter wrote:
> It's close, it's important, it's moving, it's sobering.  It is, however, 
> not fun.
> 
> 
> ------------------------------------------------------------------------
>

---

From: Dae Young KIM <[email-masked]>
Date: Fri, 13 Nov 2009 10:04:54 +0900

Another showcase of what great things the WIDE team can do.

On Fri, Nov 13, 2009 at 7:00 AM, Rodney Van Meter <[email-masked]>wrote:

> I'm a member of the WIDE Project, but I get none of the credit for making
> IETF such a success.  I stand in awe especially of the NOC team: Profs.
> Kato, Osamu Nakamura, and Shigechika from Keio, Prof. Maeda from Hiroshima,
> Ray Atarashi from IIJ, and a long list of students (including qoo, kudo, and
> tomine).  Some of them prefer to work in the background, but their work
> stands out.
>
> The city also went amazingly far out of its way.  The "Welcome IETF" signs
> on the streetcar platforms, the party, the PASPY, and especially the city
> lights that made wandering the streets in the evening so pleasant.  I didn't
> try the bikes, and had no need of the translator service (except possibly
> from Hiroshima dialect to Kanto dialect :-), but those seemed to be wins, as
> well.
>
> The gang from e-side (Scott and Pres. Arai, and others whose names I don't
> recall) certainly made it all work.
>
> And Jun Murai is, of course, The Man.  ("What kind of sycophant are you?"
>  "What kind would you like?" to quote a movie.)
>
> I've followed his peace work for years, but had no idea he has a Ph.D. in
> math from MIT and taught in the U.S. for more than fifteen years.
>
> P.S. Do try to walk over to the dome and museum, if you haven't yet. It's
> close, it's important, it's moving, it's sobering.  It is, however, not fun.
>
>

-- 
Regards,

DY
http://cnu.kr/~dykim

---

From: "Charles E. Perkins" <[email-masked]>
Date: Thu, 12 Nov 2009 17:19:59 -0800

Hello folks,

I usually don't make emails just to say "Me Too", but in this case the level
of service was so excellent that I couldn't avoid joining the chorus.

Hiroshima is indeed enchanting.  I will try to find reasons to return, and
I hope it can be during the time of the Dreamination.  I wish the citizens
of Hiroshima good fortune while traveling along the path to their dreams
of peace.

Regards,
Charlie P.

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Sat, 14 Nov 2009 03:33:13 -0600

I was very impressed by the amount of info on the "host" website. Very
useful (specially, the restaurants lists). I hope that it can be
replicated in the forthcoming IETFs. 

Cheers,
Rajiv

> -----Original Message-----
> From: [email-masked]
[mailto:[email-masked]] On
> Behalf Of Marshall Eubanks
> Sent: Thursday, November 12, 2009 5:23 PM
> To: Rodney Van Meter
> Cc: [email-masked]
> Subject: Re: [76attendees] thanks to the organizers and the city of
Hiroshima

---

From: "Hemant Singh (shemant)" <[email-masked]>
Date: Sat, 14 Nov 2009 14:28:15 -0600

My thanks too to everyone in Japan (the hotels with most gracious and
helpful staff, city of Hiroshima, local universities who helped with the
impeccable network, and folks from the WIDE project) and Ole Jacobsen.
Forgive me, if I missed anyone else.  The Mayor of Hiroshima is totally
alright too.  I too appreciate the number of power strips made
available.  

Regards,

Hemant

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Rajiv Asati (rajiva)
Sent: Saturday, November 14, 2009 4:33 AM
To: Marshall Eubanks; Rodney Van Meter
Cc: [email-masked]
Subject: Re: [76attendees] thanks to the organizers and the city of
Hiroshima

Cheers,
Rajiv

Hiroshima

---

From: Wilmer van der Gaast <[email-masked]>
Date: Sun, 15 Nov 2009 23:11:46 +0900

Since people are already +1ing here anyway, I'll join them.

This was my first time at an IETF meeting so I can't really compare,
but it was a great and useful experience with lots of interesting and
useful chats in between sessions. For the Hiroshima organization, if
the goal of the local organizers is to make some of the people want to
come back some other day: With me they hit that goal for sure. Thanks
all!

Wilmer.

---

From: "Kevin P. Fleming" <[email-masked]>
Date: Sun, 15 Nov 2009 10:03:49 -0600

Bob Hinden wrote:

> Many thanks to Jun, the WIDE project, all of the sponsors, and everyone
> else who helped make this meeting a success.

As a first-time attendee, I'm a little concerned about this setting a
bad precedent for future meetings... I hope Anaheim won't be
disappointing :-)

-- 
Kevin P. Fleming
Digium, Inc. | Director of Software Technologies
445 Jan Davis Drive NW - Huntsville, AL 35806 - USA
skype: kpfleming | jabber: [email-masked]
Check us out at www.digium.com & www.asterisk.org

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Mon, 16 Nov 2009 01:38:53 +0100

+1

Mehmet

> [mailto:[email-masked]] On Behalf Of ext Hemant 
> Singh (shemant)
> Sent: Saturday, November 14, 2009 9:28 PM
> To: Rajiv Asati (rajiva); Marshall Eubanks; Rodney Van Meter
> Cc: [email-masked]
> Subject: Re: [76attendees] thanks to the organizers and the 
> city of Hiroshima
> 
> [mailto:[email-masked]]

---

From: "YAO Jiankang" <[email-masked]>
Date: Mon, 16 Nov 2009 09:00:38 +0800

+1

---

From: Sean Shen 沈烁 <[email-masked]>
Date: Mon, 16 Nov 2009 09:26:40 +0800

+1

> -----邮件原件-----
> 发件人: [email-masked]
> [mailto:[email-masked]] 代表 YAO Jiankang
> 发送时间: 2009年11月16日 9:01
> 收件人: Ersue, Mehmet (NSN - DE/Munich); ext Hemant Singh (shemant); Rajiv
> Asati (rajiva); Marshall Eubanks; Rodney Van Meter
> 抄送: [email-masked]
> 主题: Re: [76attendees] thanks to the organizers and the city of Hiroshima
> 
> +1
> 
> To: "ext Hemant Singh (shemant)" <[email-masked]>; "Rajiv Asati
(rajiva)"
> <[email-masked]>; "Marshall Eubanks" <[email-masked]>; "Rodney Van
> Meter" <[email-masked]>
Hiroshima

---

From: Hassan Zaheer <[email-masked]>
Date: Mon, 16 Nov 2009 10:10:35 +0500

As a first time attendee it was an outstanding and unforgettable experience
for me.

2009/11/16 Sean Shen 沈烁 <[email-masked]>

-- 
-- 
Hassan Zaheer
Manager IP Core

Worldcall Telecom Ltd.

---

From: Muhammad Yousaf <[email-masked]>
Date: Sun, 15 Nov 2009 21:15:07 -0800 (PST)

Agree with all. Although as first time attendee, not in position to compare with previous sessions. But, I must say it was really a marvelous experience. 

Muhammad Yousaf,
Center of Research in Networks and Telecom (CoReNeT)
http://corenet.jinnah.edu.pk/

--- On Mon, 11/16/09, Hassan Zaheer <[email-masked]> wrote:

From: Hassan Zaheer <[email-masked]>
Subject: Re: [76attendees] Re : thanks to the organizers and the city of Hiroshima
To: "Sean Shen 沈烁" <[email-masked]>
Cc: [email-masked]
Date: Monday, November 16, 2009, 10:10 AM

As a first time attendee it was an outstanding and unforgettable experience for me.

+1

(rajiva)"

Hiroshima

> >> helpful staff, city of Hiroshima, local universities who

> >> helped with the

> >> Forgive me, if I missed anyone else.  The Mayor of Hiroshima

> >> is totally

76attendees mailing list

[email-masked]

-- 
-- 
Hassan Zaheer
Manager IP Core
 
Worldcall Telecom Ltd.

---

From: John Fallows <[email-masked]>
Date: Sun, 15 Nov 2009 21:15:59 -0800

+1.

2009/11/15 Muhammad Yousaf <[email-masked]>

> Agree with all. Although as first time attendee, not in position to compare
> with previous sessions. But, I must say it was really a marvelous
> experience.
>
> Muhammad Yousaf,
> --- On *Mon, 11/16/09, Hassan Zaheer <[email-masked]>* wrote:
>
>
> 2009/11/16 Sean Shen 沈烁 <[email-masked]<http://mc/compose?to=[email-masked]>
> >
>
>> +1
>>
>> > -----邮件原件-----
>> > 发件人: [email-masked]<http://mc/compose?to=[email-masked]>
>> > [mailto:[email-masked]<http://mc/compose?to=[email-masked]>]
>> 代表 YAO Jiankang
>> > 发送时间: 2009年11月16日 9:01
>> > 抄送: [email-masked] <http://mc/compose?to=[email-masked]>
>> > From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]<http://mc/compose?to=[email-masked]>
>> >
>> > To: "ext Hemant Singh (shemant)" <[email-masked]<http://mc/compose?to=[email-masked]>>;
>> "Rajiv Asati
>> (rajiva)"
>> > <[email-masked] <http://mc/compose?to=[email-masked]>>; "Marshall
>> Eubanks" <[email-masked] <http://mc/compose?to=[email-masked]>>;
>> "Rodney Van
>> > Meter" <[email-masked] <http://mc/compose?to=[email-masked]>>
>> > Cc: <[email-masked] <http://mc/compose?to=[email-masked]>>
>> > >> From: [email-masked]<http://mc/compose?to=[email-masked]>
>> > >> [mailto:[email-masked]<http://mc/compose?to=[email-masked]>]
>> On Behalf Of ext Hemant
>> > >> Singh (shemant)
>> > >> Cc: [email-masked] <http://mc/compose?to=[email-masked]>
>> > >> From: [email-masked]<http://mc/compose?to=[email-masked]>
>> > >> [mailto:[email-masked]<http://mc/compose?to=[email-masked]>
>> ]
>> > >> Cc: [email-masked] <http://mc/compose?to=[email-masked]>
>> > >> > From: [email-masked]<http://mc/compose?to=[email-masked]>
>> > >> [mailto:[email-masked]<http://mc/compose?to=[email-masked]>]
>> On
>> > >> > Cc: [email-masked]<http://mc/compose?to=[email-masked]>
>> > >> > > [email-masked] <http://mc/compose?to=[email-masked]>
>> > >> > [email-masked] <http://mc/compose?to=[email-masked]>
>> > >> [email-masked] <http://mc/compose?to=[email-masked]>
>> > >> [email-masked] <http://mc/compose?to=[email-masked]>
>> > > [email-masked] <http://mc/compose?to=[email-masked]>
>> > [email-masked] <http://mc/compose?to=[email-masked]>
>> [email-masked] <http://mc/compose?to=[email-masked]>
> [email-masked] <http://mc/compose?to=[email-masked]>

-- 
>|< Kaazing Corporation >|<
John Fallows | CTO | +1.650.960.8148
888 Villa St, Ste 410 | Mountain View, CA 94041, USA

---

From: Sandra Murphy <[email-masked]>
Date: Mon, 16 Nov 2009 17:56:21 -0500 (Eastern Standard Time)

I'd really like to pile in on this one.  I don't think I've ever felt so 
well-informed, prepared, and briefed as for this IETF.  Even to the point 
of well-timed repetitions and reminders at the moment they were likely to 
be needed.

--Sandy

---

From: Stig Venaas <[email-masked]>
Date: Mon, 16 Nov 2009 15:29:55 -0800

> alright too.  I too appreciate the number of power strips made

+1 Everything was just excellent.

Stig