Subject: [84attendees] RFC and I-D ebooks available in http://tools.ietf.org/ebook/

From: Tero Kivinen <[email-masked]>
Date: Sat, 28 Jul 2012 23:00:54 +0300

The .mobi (kindle) and .epub files containing the RFCs and
Internet-Drafts are available in the http://tools.ietf.org/ebook/
directory. There are following files:

  * rfc.mobi - All RFCs in single .mobi (kindle) file
  * rfc.epub - All RFCs in single .epub file
  * area.*.* - I-Ds, related I-Ds, WG RFCs for all WGs in area
  * i-d.*.* - I-Ds, related I-Ds, WG RFCs for a WG

Those files are automatically generated every weekend.

I personally copy rfc.mobi and all area.*.mobi on my kindle before I
leave for IETF, so I can read drafts while traveling.
-- 
[email-masked]

---

From: Hugo Salgado <[email-masked]>
Date: Sun, 29 Jul 2012 21:52:03 -0700

Thanks a lot, work great in a sony ebook reader.

Hugo

---

From: Nitin Bahadur <[email-masked]>
Date: Tue, 31 Jul 2012 17:24:10 -0700

If anyone needs a social ticket, let me know.

Thanks
Nitin