Subject: [84attendees] 2 extra Social Event tickets (Is Refund possible?)

From: Ondřej Surý <[email-masked]>
Date: Tue, 24 Jul 2012 15:02:45 +0200

Hi,

I have a two extra social event tickets due not foreseeable
conditions my co-traveler(s) will not come.  Do you know (by
prior experience) if it is possible to get a refund?

Or just shout and I can exchange them for cash at the place...

O.
--
 Ondřej Surý -- Chief Science Officer
 -------------------------------------------
 CZ.NIC, z.s.p.o.    --    Laboratoře CZ.NIC
 Americka 23, 120 00 Praha 2, Czech Republic
 mailto:[email-masked]    http://nic.cz/
 tel:+420.222745110       fax:+420.222745112
 -------------------------------------------

---

From: Yoav Nir <[email-masked]>
Date: Tue, 24 Jul 2012 16:11:53 +0300

IIRC in previous meetings the people with extra tickets ended up offering to sell them at the registration desk.  When there's a shortage, they go pretty fast.

On Jul 24, 2012, at 4:02 PM, Ondřej Surý wrote:

> _______________________________________________
> 84attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/84attendees
> �jy�u����$>���:-jT�r��!���

---

From: Ondřej Surý <[email-masked]>
Date: Tue, 24 Jul 2012 15:19:39 +0200

Well, yes, but in previous meetings, there were no:

"""
Availability: Open to all!!
"""

on the social event webpage :)

O.

---

From: Yoav Nir <[email-masked]>
Date: Tue, 24 Jul 2012 16:31:01 +0300

That should help you. Because it's open for all, there is no rush to buy the tickets (might as well do it on Tuesday) so maybe more people will be still waiting for them when the meeting starts.

On Jul 24, 2012, at 4:19 PM, Ondřej Surý wrote:

> Scanned by Check Point Total Security Gateway.

---

From: Yoav Nir <[email-masked]>
Date: Tue, 24 Jul 2012 17:59:20 +0300

Well, Ondřej has a couple to sell…

Also, https://www.ietf.org/registration/ietf84/eventticket.py

On Jul 24, 2012, at 5:48 PM, Karatas Ozgur wrote:

> Hello all;
> 
> Where can I get? Social event ticket? Could you share a url please?
> 
> Thank you,
> 
> Regards
> 
> Ozgur
> 
> 24.07.2012, 09:31, "Yoav Nir" <[email-masked]>:

---

From: Karatas Ozgur <[email-masked]>
Date: Wed, 25 Jul 2012 02:13:01 -0400

Hello Yoav;

thanks for all help, nice to meet you.

Regards

Ozgur Karatas

---

From: Bithika Khargharia <[email-masked]>
Date: Wed, 25 Jul 2012 10:43:22 -0400

Hi All,

Is this free for IETF attendees to do we need to buy a ticket.

Thanks
Bithika

---

From: "Murphy, Sandra" <[email-masked]>
Date: Wed, 25 Jul 2012 14:49:18 +0000

You need a ticket.

On main ietf84 page http://www.ietf.org/meeting/84/, look under Social Event for link to info page http://www.ietf.org/meeting/84/social.html for description and ticket price ($25) and link to registration page https://www.ietf.org/registration/ietf84/eventticket.py to register.  (You have to register for the ietf first).

--Sandy

________________________________
From: [email-masked] [[email-masked]] on behalf of Bithika Khargharia [[email-masked]]
Sent: Wednesday, July 25, 2012 10:43 AM
To: [email-masked]
Subject: Re: [84attendees] 2 extra Social Event tickets (Is Refund possible?)

Hi All,

Thanks
Bithika

On Wed, Jul 25, 2012 at 2:13 AM, Karatas Ozgur <[email-masked]<mailto:[email-masked]>> wrote:
Hello Yoav;

Regards

Ozgur Karatas

_______________________________________________
84attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/84attendees