Subject: [85attendees] Meeting Wiki

From: Glen <[email-masked]>
Date: Wed, 31 Oct 2012 10:39:23 -0700

Dear IETF 85 Attendees -

I've received reports that some users cannot log in to the wiki.  I have reset
the wiki system, and regenerated all of the existing registration access
accounts.  Everyone should be able to log in at this point.  

If you are registered for IETF 85, a user account has been automatically
created for you on the Wiki. Your user name is the email address you
registered under, and your initial password is your 10 digit confirmation
number. You can change your password in your profile settings.

Thanks for your patience.

Glen Barney
IT Director
AMS (IETF Secretariat)

---

From: Melinda Shore <[email-masked]>
Date: Wed, 31 Oct 2012 09:56:58 -0800

> accounts.  Everyone should be able to log in at this point.  

Bingo - thank you.

Melinda
-- 
Melinda Shore
No Mountain Software
[email-masked]

"Software longa, hardware brevis."

---

From: "Rafiee, Hosnieh" <[email-masked]>
Date: Wed, 31 Oct 2012 19:13:01 +0100

Thank you so much! My problem was solved.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Melinda Shore
Sent: Wednesday, October 31, 2012 6:57 PM
To: Glen
Cc: [email-masked]
Subject: Re: [85attendees] Meeting Wiki

On 10/31/12 9:39 AM, Glen wrote:
> I've received reports that some users cannot log in to the wiki.  I 
> have reset the wiki system, and regenerated all of the existing 
> registration access accounts.  Everyone should be able to log in at this point.

Bingo - thank you.

Melinda

"Software longa, hardware brevis."
_______________________________________________
85attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/85attendees