Subject: Re: [85attendees] Anybody interested in volleyball playing

From: "J.S Otim" <[email-masked]>
Date: Mon, 5 Nov 2012 17:00:30 -0500

Hi
I am also interested to play Volleyball. Is it still on?

Regards,
Julianne

On Fri, Oct 26, 2012 at 10:06 PM, Barry Leiba <[email-masked]>wrote:

> Anybody interested on getting together to play some volleyball? :-)
>>
>
> I'm certainly interested, though I'm not sure in what free time.
>
> Maybe we could arrange to use part of the field at the social event?
>
> Barry
>
> _______________________________________________
> 85attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/85attendees
>
>

---

From: "Howard, Lee" <[email-masked]>
Date: Mon, 5 Nov 2012 21:48:43 -0500

I couldn't figure out a way to support a volleyball net without digging the field.  Even stakes wouldn't be allowed.  If anyone has another suggestion that we can still make happen in time for the social, I'll see what I can do.

Lee

From: "J.S Otim" <[email-masked]<mailto:[email-masked]>>
Date: Monday, November 5, 2012 6:00 PM
To: Barry Leiba <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "Rafiee, Hosnieh" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [85attendees] Anybody interested in volleyball playing

Hi

Regards,
Julianne

On Fri, Oct 26, 2012 at 10:06 PM, Barry Leiba <[email-masked]<mailto:[email-masked]>> wrote:
Anybody interested on getting together to play some volleyball? :-)

Barry

_______________________________________________
85attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/85attendees

________________________________
This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: David Mandelberg <[email-masked]>
Date: Tue, 06 Nov 2012 09:04:20 -0500

On Mon, 2012-11-05 at 21:48 -0500, Howard, Lee wrote:
> I couldn't figure out a way to support a volleyball net without
> digging the field.  Even stakes wouldn't be allowed.  If anyone has
> another suggestion that we can still make happen in time for the
> social, I'll see what I can do.

If you can get four big rocks, computers, or other weights and two flat
(possibly weighted) plates, you could set up the net like the below (top
down view):

O             net            O  <- rock
 \             |            /
  \            v           /  <- rope from rock on ground to top of net support
   \ _                  _ /
    | |----------------| |  <- flat plate with net support pole coming out of its normal
   / -                  - \
  /                        \
 /                          \
O                            O

I can lend some rope.

---

From: Simon Perreault <[email-masked]>
Date: Tue, 06 Nov 2012 09:15:55 -0500

>      | |----------------| |  <- flat plate with net support pole coming out of its normal

I wish to hire you to illustrate my next draft. Please tell me your rates.

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca