Subject: [99attendees] have extra social ticket

From: Alia Atlas <[email-masked]>
Date: Tue, 18 Jul 2017 11:34:32 -0400

My companion is not going to be able to come.
Please email personally if you still need a social ticket.
I'm in Berlin/Brussels.

Regards,
Alia

---

From: Alia Atlas <[email-masked]>
Date: Tue, 18 Jul 2017 11:38:45 -0400

Spoken for 5 times - sorry.