Subject: [99attendees] Mentors needed: TSV-SEC / SIP-APPs

From: Nalini J Elkins <[email-masked]>
Date: Mon, 3 Jul 2017 17:34:38 +0000 (UTC)

Potential Mentors,
I need the following:
1.   From a premier technical university in the U.S.  Interested in tsvwg, intarea, dots, hip, dmm, tls, ipsecme, ice, so-brandy.  First IETF.  English fine.
2.  From a German company.  Interested in VoIP, SIP, IMS core, webpush, appsawg, sipcore.  First IETF.   English OK.
Please let me know unicast if you can help.
Thanks,

Nalini ElkinsIETF Mentoring Program Lead
CEO and Founder
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

---

From: "Alieu Touray" <[email-masked]>
Date: Tue, 4 Jul 2017 07:17:14 -0700

Hello Everyone

I wish to join the IEFT 99 but I couldn’t a visa as my country the Gambia has no Czech Republic Embassy. I also check with Senegal but they refer me to Ghana but am little far from Ghana and beside I don’t have the finance to travel to Ghana. If anyone can help please reply me UNICAST.!!

From: 99attendees [mailto:[email-masked]] On Behalf Of Nalini J Elkins
Sent: Monday, July 03, 2017 10:35 AM
To: [email-masked]
Subject: [99attendees] Mentors needed: TSV-SEC / SIP-APPs

Potential Mentors,

I need the following:

Thanks,

Nalini Elkins

IETF Mentoring Program Lead

CEO and Founder
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Tue, 04 Jul 2017 16:52:23 +0200

I guess it has been said already by others, but just in case …

https://www.schengenvisainfo.com/

A visa for any of the countries in the Schengen area should be valid for the others as well, so you have probably other 25 choices for embassies for processing it if the CZ one is not available nearby you.

I think this info should be clearly available *always* for any IETF meeting hosted in any of those countries … even in the registration email.

Could the secretariat take note of that or even include now this info in the relevant web pages?

Regards,
Jordi

-----Mensaje original-----
De: 99attendees <[email-masked]> en nombre de Alieu Touray <[email-masked]>
Responder a: <[email-masked]>
Fecha: martes, 4 de julio de 2017, 16:17
Para: 'Nalini J Elkins' <[email-masked]>, <[email-masked]>
Asunto: Re: [99attendees] Mentors needed: TSV-SEC / SIP-APPs

    Hello Everyone

     
    Potential Mentors,

    I need the following:

    

    
    
    Thanks,
    
    Nalini Elkins

    CEO and Founder
    Inside Products, Inc.
    www.insidethestack.com <http://www.insidethestack.com>
    (831) 659-8360

    _______________________________________________
    99attendees mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/99attendees

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.consulintel.es
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: Beman Hamidja Kamagaté <[email-masked]>
Date: Tue, 4 Jul 2017 14:57:06 +0000

Hello !
you can just be remote participant. For that you need to subscribe on the
 platform as remote participant.

2017-07-04 14:17 GMT+00:00 Alieu Touray <[email-masked]>:

> Hello Everyone
>
>
>
> I wish to join the IEFT 99 but I couldn’t a visa as my country the Gambia
> has no Czech Republic Embassy. I also check with Senegal but they refer me
> to Ghana but am little far from Ghana and beside I don’t have the finance
> to travel to Ghana. If anyone can help please reply me UNICAST.!!
>
>
>
> *From:* 99attendees [mailto:[email-masked]] *On Behalf Of *Nalini
> J Elkins
> *Sent:* Monday, July 03, 2017 10:35 AM
> *To:* [email-masked]
> *Subject:* [99attendees] Mentors needed: TSV-SEC / SIP-APPs
>
>
>
> Potential Mentors,
>
>
>
> I need the following:
>
>
>
> 1.   From a premier technical university in the U.S.  Interested in tsvwg,
> intarea, dots, hip, dmm, tls, ipsecme, ice, so-brandy.  First IETF.
> English fine.
>
>
>
> 2.  From a German company.  Interested in VoIP, SIP, IMS core, webpush,
> appsawg, sipcore.  First IETF.   English OK.
>
>
>

-- 
*Dr Kamagaté Beman Hamidja *
Docteur en Informatique
Laboratoire LARIT-Abidjan Cocody Danga
TeL : +22549137683