Subject: [99attendees] Open source routing @ ietf meetup

From: Lou Berger <[email-masked]>
Date: Mon, 17 Jul 2017 19:42:02 +0200

Hi,
       Anyone interested in joining a "bring your own lunch" gathering
of folks using/building open source routing code,  please drop in to
"London" on Thursday during lunch (noon).  There is no agenda or slides...

Cheers,
Lou

---

From: Lou Berger <[email-masked]>
Date: Tue, 18 Jul 2017 00:01:30 +0200

woops - wrong room - Istanbul, not London...

---

From: Alistair Woodman <[email-masked]>
Date: Tue, 18 Jul 2017 20:30:17 +0200

I'll be there

Sent from my iPhone

> On Jul 18, 2017, at 00:01, Lou Berger <[email-masked]> wrote:
> 
> _______________________________________________
> dev mailing list
> [email-masked]
> https://lists.frrouting.org/listinfo/dev

---

From: Phil Shafer <[email-masked]>
Date: Thu, 20 Jul 2017 10:04:35 -0400

>>> "London" on Thursday during lunch (noon).  There is no agenda or slides...

I wanted to pass along a pointer to the software I mentioned at
this meeting:

    http://juniper.github.io/libxo/libxo-manual.html
    https://github.com/Juniper/libxo

Thanks,
 Phil

---

From: Lou Berger <[email-masked]>
Date: Thu, 20 Jul 2017 17:50:22 +0200

Thanks all for the (hopefully useful) meetup.  I guess we'll need a larger 
room or restaurant reservation next time!

On July 20, 2017 4:05:16 PM Phil Shafer <[email-masked]> wrote:

> 99attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/99attendees
>

---

From: Jeferson Campos Nobre <[email-masked]>
Date: Thu, 20 Jul 2017 16:34:57 +0000

+1

Cheers.

----------------------------------------------------
Prof. Dr. Jéferson Campos Nobre
Escola Politécnica
Universidade do Vale do Rio dos Sinos
http://professor.unisinos.br/jcnobre
----------------------------------------------------

________________________________
De: 99attendees <[email-masked]> em nome de Lou Berger <[email-masked]>
Enviado: quinta-feira, 20 de julho de 2017 12:50:22
Para: Phil Shafer; Alistair Woodman
Cc: quagga-users; FRRouting-Dev; [email-masked]; [email-masked]
Assunto: Re: [99attendees] [dev] Open source routing @ ietf meetup

Aviso legal: Esta mensagem eletrônica e seus respectivos anexos, podem conter informações confidenciais. Se você não é o(a) destinatário(a) correto(a) e/ou o conteúdo do e-mail não lhe diz respeito notifique-nos, respondendo a este e-mail com cópia para [email-masked]<mailto:[email-masked]>, e apague-o imediatamente. Fica, desde já, notificado que qualquer ação baseada no conteúdo desta mensagem é estritamente proibida e ilegal.