Subject: [99attendees] Social tickets?

From: "Murray S. Kucherawy" <[email-masked]>
Date: Mon, 10 Jul 2017 17:23:10 -0700

Let's get kick off this meeting's round of social ticket begging!

I'm looking for 3.  If anyone has some they find they're willing to part
with, a couple of colleagues and I are interested.

-MSK

---

From: David Bird <[email-masked]>
Date: Mon, 10 Jul 2017 18:21:03 -0700

I'm also hoping for a miracle; for only one.

And I thought I was organized this time, until that time ran out. Can offer
cash + beer :)

On Jul 10, 2017 5:23 PM, "Murray S. Kucherawy" <[email-masked]> wrote:

-MSK

_______________________________________________
99attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/99attendees

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Tue, 11 Jul 2017 01:22:24 +0000

The site says they're sold out.

On Mon, Jul 10, 2017, 18:21 David Bird <[email-masked]> wrote:

> And I thought I was organized this time, until that time ran out. Can
> offer cash + beer :)
>

---

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Tue, 11 Jul 2017 01:28:27 +0000

I am interested in two, if anyone has any available.

Thanks,
Dave

________________________________
On: 10 July 2017 21:21, "David Bird" <[email-masked]<mailto:[email-masked]>> wrote:
I'm also hoping for a miracle; for only one.

And I thought I was organized this time, until that time ran out. Can offer cash + beer :)

On Jul 10, 2017 5:23 PM, "Murray S. Kucherawy" <[email-masked]<mailto:[email-masked]>> wrote:
Let's get kick off this meeting's round of social ticket begging!

I'm looking for 3.  If anyone has some they find they're willing to part with, a couple of colleagues and I are interested.

-MSK

_______________________________________________
99attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/99attendees

---

From: "Schooler, Eve M" <[email-masked]>
Date: Tue, 11 Jul 2017 04:59:52 +0000

I am interested in a ticket, in case you have an extra one!

Eve

From: 99attendees [mailto:[email-masked]] On Behalf Of Waltermire, David A. (Fed)
Sent: Monday, July 10, 2017 6:28 PM
To: David Bird <[email-masked]>; [email-masked]
Subject: Re: [99attendees] Social tickets?

Thanks,
Dave

---

From: Condo' Vincenzo <[email-masked]>
Date: Tue, 11 Jul 2017 06:44:09 +0000

I am interested in one, if anyone has any available.

Thanks,?

Vincenzo

________________________________
Da: 99attendees <[email-masked]> per conto di Waltermire, David A. (Fed) <[email-masked]>
Inviato: martedì 11 luglio 2017 03:28
A: David Bird; [email-masked]
Oggetto: Re: [99attendees] Social tickets?

Thanks,
Dave

-MSK

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.

---

From: Condo' Vincenzo <[email-masked]>
Date: Thu, 13 Jul 2017 11:35:31 +0000

?Hi

I still need a social event tickets... Has anyone one available for me ?

Thanks in advance

Vincenzo

________________________________
Da: Condo' Vincenzo
Inviato: martedì 11 luglio 2017 08:44
A: [email-masked]
Oggetto: Re: [99attendees] Social tickets?

Thanks,?

Vincenzo

Thanks,
Dave

-MSK

---

From: Hernâni Marques (p≡p foundation) <[email-masked]>
Date: Thu, 13 Jul 2017 14:04:21 +0200

On 13.07.2017 13:35, Condo' Vincenzo wrote:

> ​Hi

Same, same -- two of them!

-- 
p≡p foundation council member (https://pep.foundation)

---

From: Ralf Weber <[email-masked]>
Date: Thu, 13 Jul 2017 14:36:17 +0200

Moin!

> Same, same -- two of them!
I only would need one, but am last in line and given that others had not 
much luck it's possible we all  might not get one.

So long
-Ralf
---
Ralf Weber
Nominum
www.nominum.com
[email-masked]

---

From: 김택희(SDN & Comm. Project) <[email-masked]>
Date: Thu, 13 Jul 2017 13:05:55 +0000

Hi, All

Thanks in advance
Taekhee

From: 99attendees [mailto:[email-masked]] On Behalf Of Condo' Vincenzo
Sent: Thursday, July 13, 2017 8:36 PM
To: [email-masked]
Subject: Re: [99attendees] Social tickets?

​Hi

Thanks in advance

Vincenzo

Thanks,​

Vincenzo

Thanks,
Dave

이 메일은 지정된 수취인만을 위해 작성되었으며, 중요한 정보나 저작권을 포함하고 있을 수 있습니다. 어떠한 권한 없이, 본 문서에 포함된 정보의 전부 또는 일부를 무단으로 제3자에게 공개, 배포, 복사 또는 사용하는 것을 엄격히 금지합니다. 만약, 본 메일이 잘못 전송된 경우, 발신인 또는 당사에 알려주시고, 본 메일을 즉시 삭제하여 주시기 바랍니다.
This E-mail may contain confidential information and/or copyright material. This email is intended for the use of the addressee only. If you receive this email by mistake, please either delete it without reproducing, distributing or retaining copies thereof or notify the sender immediately.

---

From: Feli Cabeza Navarro <[email-masked]>
Date: Thu, 13 Jul 2017 14:19:08 +0200

Dear Sr,

can you change  the email [email-masked] by [email-masked]?

Best regards,
Feli

2017-07-13 13:35 GMT+02:00 Condo' Vincenzo <[email-masked]>
:

> ------------------------------
> *Da:* Condo' Vincenzo
> *Inviato:* martedì 11 luglio 2017 08:44
> *A:* [email-masked]
> *Oggetto:* Re: [99attendees] Social tickets?
>
> ------------------------------
> *Da:* 99attendees <[email-masked]> per conto di Waltermire,
> David A. (Fed) <[email-masked]>
> *Inviato:* martedì 11 luglio 2017 03:28
> *A:* David Bird; [email-masked]
> *Oggetto:* Re: [99attendees] Social tickets?
>
> ------------------------------
> On: 10 July 2017 21:21, "David Bird" <[email-masked]> wrote:
> Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle
> persone indicate. La diffusione, copia o qualsiasi altra azione derivante
> dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora
> abbiate ricevuto questo documento per errore siete cortesemente pregati di
> darne immediata comunicazione al mittente e di provvedere alla sua
> distruzione, Grazie.
>
> * This e-mail and any attachments is confidential and may contain
> privileged information intended for the addressee(s) only. Dissemination,
> copying, printing or use by anybody else is unauthorised. If you are not
> the intended recipient, please delete this message and any attachments and
> advise the sender by return e-mail, Thanks. *
>
> *Rispetta l'ambiente. Non stampare questa mail se non è necessario.*
>

-- 

Felisa Cabeza Navarro
R&I Acquisitions
*Oficina UOC de Suport a la Recerca i la Transferència*
(+34) 934 505 251
[email-masked]
UOC R&I <http://transfer.rdi.uoc.edu/en> / HUBBIK <http://hubbik.uoc.edu/>
 / #SpinUOC <http://spin.rdi.uoc.edu/>
twitter: @UOCosrt <http://www.twitter.com/UOCosrt>

Av. Carl Friedrich Gauss, 5
08860 Castelldefels (Barcelona)
research.uoc.edu
facebook <https://www.facebook.com/UOCresearch> / twitter
<https://twitter.com/UOC_research> / linkedin
<https://www.linkedin.com/groups/4159831/profile>

 <http://research.uoc.edu/>

Aquest missatge és confidencial, la difusió de les dades que inclou és
regulada per la Llei orgànica de protecció de dades i la Llei de serveis
de la societat de la informació. Abans d’imprimir aquest missatge
electrònic penseu en el medi ambient.
*Este mensaje es confidencial, la difusión de los datos que incluye está
regulada por la Ley orgánica de protección de datos y la Ley de servicios
de la sociedad de la información. Antes de imprimir este mensaje
electrónico piensa en el medio ambiente.*
This message is confidential. Dissemination of this message and its
contents is regulated by the Spanish laws on Information Society Services
and Data Protection. Please consider the environment before printing.

---

From: Dave Thompson <[email-masked]>
Date: Fri, 14 Jul 2017 15:40:13 +0000 (UTC)

I am looking for two social tickets, and will pay cash + fine Czech beer.

Thanks,Dave Thompson

    On Monday, July 10, 2017 7:23 PM, Murray S. Kucherawy <[email-masked]> wrote:

-MSK

---

From: Samuel DeLaughter <[email-masked]>
Date: Sat, 15 Jul 2017 09:50:10 +0000

Hello,

I’m also looking for two tickets if anyone has them to spare.  I can pay cash + a bonus chocolate treat.

Thanks in advance,
Sam DeLaughter

> On Jul 14, 2017, at 5:40 PM, Dave Thompson <[email-masked]> wrote:
> 
> Dave Thompson
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/99attendees <https://www.ietf.org/mailman/listinfo/99attendees>
> 
>