Subject: [AAA-DOCTORS] Fwd: Last Call: <draft-ietf-mboned-maccnt-req-10.txt> (Requirements for Multicast AAA coordinated between Content Provider(s) and Network Service Provider(s)) to Informational RFC

From: Glen Zorn <[email-masked]>
Date: Fri, 22 Apr 2011 12:19:34 +0700

FYI

-------- Original Message --------
Subject: Last Call: <draft-ietf-mboned-maccnt-req-10.txt>
(Requirements for	Multicast AAA coordinated between Content
Provider(s) and	Network Service Provider(s)) to Informational RFC
Date: Thu, 21 Apr 2011 14:54:38 -0700
From: The IESG <[email-masked]>
Reply-To: [email-masked]
To: IETF-Announce <[email-masked]>
CC: [email-masked]

The IESG has received a request from the MBONE Deployment WG (mboned) to
consider the following document:
- 'Requirements for Multicast AAA coordinated between Content Provider(s)
   and Network Service Provider(s)'
  <draft-ietf-mboned-maccnt-req-10.txt> as an Informational RFC

The IESG plans to make a decision in the next few weeks, and solicits
final comments on this action. Please send substantive comments to the
[email-masked] mailing lists by 2011-05-05. Exceptionally, comments may be
sent to [email-masked] instead. In either case, please retain the
beginning of the Subject line to allow automated sorting.

The file can be obtained via
http://datatracker.ietf.org/doc/draft-ietf-mboned-maccnt-req/

IESG discussion can be tracked via
http://datatracker.ietf.org/doc/draft-ietf-mboned-maccnt-req/

No IPR declarations have been submitted directly on this I-D.
_______________________________________________
IETF-Announce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ietf-announce

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 26 Apr 2011 10:17:39 +0200

Hi, 

Who volunteers to review this document for the AAA Doctors? 

Thanks and Regards,

Dan 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Glen Zorn
> Sent: Friday, April 22, 2011 8:20 AM
> To: [email-masked]
> Subject: [AAA-DOCTORS] Fwd: Last Call: 
> <draft-ietf-mboned-maccnt-req-10.txt> (Requirements for 
> Multicast AAA coordinated between Content Provider(s) and 
> Network Service Provider(s)) to Informational RFC
> 
> FYI
> 
> The IESG has received a request from the MBONE Deployment WG 
> (mboned) to consider the following document:
> The IESG plans to make a decision in the next few weeks, and 
> solicits final comments on this action. Please send 
> substantive comments to the [email-masked] mailing lists by 
> 2011-05-05. Exceptionally, comments may be sent to 
> [email-masked] instead. In either case, please retain the