Subject: [AAA-DOCTORS] RADIUS Documents in Last Call for Sun Jan 15 01:22:01 CET 2012

From: [email-masked]
Date: Sun, 15 Jan 2012 01:22:02 +0100 (CET)

This is an automatically generated email.  It lists the IETF internet-drafts
which are WG items; in IETF Last Call, and which reference RADIUS.  Drafts
from the RADEXT and DIME working groups are not included.

--
draft-ietf-netext-radius-pmip6-06.txt  http://datatracker.ietf.org/doc/draft-ietf-netext-radius-pmip6/

---

From: Glen Zorn <[email-masked]>
Date: Sun, 15 Jan 2012 11:44:02 +0700

> from the RADEXT and DIME working groups are not included.

I've reviewed (& commented upon) this draft 3 or 4 times already, to
little effect; I'll let somebody else give it a shot...

> _______________________________________________
> AAA-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aaa-doctors

---

From: Bernard Aboba <[email-masked]>
Date: Sat, 14 Jan 2012 20:54:28 -0800

Can you send a link to your last review?

---

From: Glen Zorn <[email-masked]>
Date: Sun, 15 Jan 2012 15:00:36 +0700

> Can you send a link to your last review?

Nope, Outlook ate all my email archives awhile back...

---

From: Jouni <[email-masked]>
Date: Sun, 15 Jan 2012 10:53:24 +0200

Glen,

I don't recall seeing any recently.. I saw Bernerd's. Where did you send them?

- Jouni