Subject: [AAA-DOCTORS] RADIUS Documents in Last Call for Sun Feb 19 01:22:01 CET 2012

From: [email-masked]
Date: Sun, 19 Feb 2012 01:22:01 +0100 (CET)

This is an automatically generated email.  It lists the IETF internet-drafts
which are WG items; in IETF Last Call, and which reference RADIUS.  Drafts
from the RADEXT and DIME working groups are not included.

--
draft-ietf-netext-radius-pmip6-06.txt  http://datatracker.ietf.org/doc/draft-ietf-netext-radius-pmip6/

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 19 Feb 2012 09:41:17 +0100

Hi Alan,

Something may be wrong with the dates in the script. The I-D
http://datatracker.ietf.org/doc/draft-ietf-netext-radius-pmip6/ was in
IETF Last Call in January. Since then it was discussed by the IESG and
approved, and it is now in the RFC Editor queue. 

Thanks and Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:aaa-doctors-
> [email-masked]] On Behalf Of [email-masked]
> Sent: Sunday, February 19, 2012 2:22 AM
> To: [email-masked]
> Subject: [AAA-DOCTORS] RADIUS Documents in Last Call for Sun Feb 19
> 01:22:01CET 2012
> 
> draft-ietf-netext-radius-pmip6-06.txt
> http://datatracker.ietf.org/doc/draft-ietf-netext-radius-pmip6/
> _______________________________________________
> AAA-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aaa-doctors

---

From: Alan T DeKok <[email-masked]>
Date: Sun, 19 Feb 2012 18:57:41 +0100

> approved, and it is now in the RFC Editor queue. 

  OK.  It looks like it was taking a long time to sync the ID directory,
and failing.  I've manually synced it now.