Subject: [AAA-DOCTORS] RADIUS Documents in Last Call for Sun Apr 8 01:22:01 CEST 2012

From: [email-masked]
Date: Sun, 8 Apr 2012 01:22:01 +0200 (CEST)

This is an automatically generated email.  It lists the IETF internet-drafts
which are WG items; in IETF Last Call, and which reference RADIUS.  Drafts
from the RADEXT and DIME working groups are not included.

--

---

From: Benoit Claise <[email-masked]>
Date: Thu, 19 Apr 2012 20:24:09 +0200

Hi Guys,

Does the script also query the documents that reference DIAMETER?

Regards, Benoit.
> _______________________________________________
> AAA-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aaa-doctors
>
>