Subject: [AAA-DOCTORS] draft-ietf-abfab-gss-eap-naming-06

From: Benoit Claise <[email-masked]>
Date: Tue, 09 Oct 2012 00:32:38 +0200

Dear all,

draft-ietf-abfab-gss-eap-naming-06, currently in IESG review, speaks of 
RADIUS.
Can an AAA expert have a look if there are any concerns with that document?

Regards, Benoit.

---

From: Alan DeKok <[email-masked]>
Date: Sun, 14 Oct 2012 13:12:53 +0200

> Can an AAA expert have a look if there are any concerns with that document?

  It references RADIUS, but doesn't really use RADIUS.  I think it's OK.

  Alan DeKok.