Subject: Re: [AAA-DOCTORS] Fwd: Coman side discussion on November 8th, 2012 Thursday 11:30 - 13:00

From: Tina TSOU <[email-masked]>
Date: Thu, 8 Nov 2012 16:28:20 +0000

Dear all,
What's the room number for AAA-doctors lunch?

Thank you,
Tina

On Oct 26, 2012, at 8:04 AM, "Benoit Claise" <[email-masked]<mailto:[email-masked]>> wrote:

AAA doctors,

I won't be able to participate to the AAA lunch, traditionally planned on Thursday, as I have to be in the COMAN side discussion.
Sorry about that.

Regards, Benoit.

-------- Original Message --------
Subject:        Coman side discussion on November 8th, 2012 Thursday 11:30 - 13:00
Date:   Mon, 22 Oct 2012 12:58:02 +0200
From:   Ersue, Mehmet (NSN - DE/Munich) <[email-masked]><mailto:[email-masked]>
To:     <[email-masked]><mailto:[email-masked]>
CC:     ext Benoit Claise <[email-masked]><mailto:[email-masked]>

Hi All,

we planned a Coman side discussion on November 8th, 2012 Thursday 11:30
- 13:00.

Topics will -02 draft in general, constrained device classes, class of
networks in focus, management of constrainedness and the requirements
section, etc.

PS: This is just an adhoc discussion. There will be no jabber, no
recording. I will provide some minutes.
PS2: The room request has been approved but the IETF secretary did not
assign a room yet.

Cheers,
Mehmet

---

From: Benoit Claise <[email-masked]>
Date: Thu, 08 Nov 2012 12:04:59 -0500

Tina,

Not has been requested to me...

Regards, Benoit
>> I won't be able to participate to the AAA lunch, traditionally 
>> planned on Thursday, as I have to be in the COMAN side discussion.
>> Sorry about that.
>>
>> Regards, Benoit.
>>
>> From: 	Ersue, Mehmet (NSN - DE/Munich) <[email-masked]>
>> To: 	<[email-masked]>
>> CC: 	ext Benoit Claise <[email-masked]>
>>
>>
>>
>> Hi All,
>>

---

From: Benoit Claise <[email-masked]>
Date: Thu, 08 Nov 2012 12:18:27 -0500

> Not has been requested to me...
Not -> none
> _______________________________________________
> AAA-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aaa-doctors