Subject: [AAA-DOCTORS] Fwd: Re: New subscription request to list AAA-DOCTORS from [email-masked]

From: Benoit Claise <[email-masked]>
Date: Mon, 10 Dec 2012 09:00:53 +0100

Hi AAA doctors,

Should John zhao be an AAA doctor?
Below is his justification.
Note: I joined the AAA list around February, and he has not been a 
single email since that time

Regards, Benoit

-------- Original Message --------
Subject: 	Re: New subscription request to list AAA-DOCTORS from 
[email-masked]
Date: 	Sun, 9 Dec 2012 12:33:24 +0800
From: 	john.zhao <[email-masked]>
To: 	Benoit Claise <[email-masked]>

Dear Benoit,
         Firstly, I've the experience on the access network design about 
Ethernet, PON, Wi-Fi, Wimax etc.
         Secondly, I've ever designed AAA related protocols and products 
for managing of LTE/xDSL/PON etc devices.
         Finally, I've ever invovled in AAA doctor loop. I'm familiar 
with whatever have been discussed or will be discussed.
         Thanks,
Warm Regards
//John zhao

2012/12/8 Benoit Claise <[email-masked] <mailto:[email-masked]>>

    Hi,

    Please let me know why you believe you should be an AAA doctor.

    Regards, Benoit

    -------- Original Message --------
    Subject: 	New subscription request to list AAA-DOCTORS from
    [email-masked] <mailto:[email-masked]>
    Date: 	Fri, 07 Dec 2012 02:38:31 -0800
    From: 	[email-masked] <mailto:[email-masked]>
    To: 	[email-masked] <mailto:[email-masked]>

    Your authorization is required for a mailing list subscription request
    approval:

         For:[email-masked]  <mailto:[email-masked]>
         List:[email-masked]  <mailto:[email-masked]>

    At your convenience, visit:

         https://www.ietf.org/mailman/admindb/aaa-doctors
    	
    to process the request.

---

From: Glen Zorn <[email-masked]>
Date: Mon, 10 Dec 2012 16:14:58 +0700

> Should John zhao be an AAA doctor?

OK w/me.

...

---

From: "Joseph Salowey (jsalowey)" <[email-masked]>
Date: Mon, 10 Dec 2012 17:56:14 +0000

> > Should John zhao be an AAA doctor?

[Joe] Me too

> ...
> 
> _______________________________________________
> AAA-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aaa-doctors