Subject: [AAA-WG]: Diameter Bake-off Test specification

From: Mark Eklund <[email-masked]>
Date: Thu, 23 Aug 2001 15:14:37 -0400 (EDT)

Tony, Kevin,

How soon will the Diameter Bake-off Test Specification be
available at http://standards.ericsson.net/diameter-bake-off/?

Thanks,

-mark

---

From: Tony Johansson <[email-masked]>
Date: Thu, 23 Aug 2001 13:15:14 -0700

Mark,

We are working on it right now and we hope to have something ready next
week.

Regards,

/Tony