Subject: [AAA-WG]:Issue 237: Accounting-Multi-Session-Id AVP in the HAR

From: Michael Chen <[email-masked]>
Date: Mon, 19 Nov 2001 12:07:26 -0800

Please make this change in the Page 9 of  mobileip-08

The Accounting-Multi-Session-Id AVP in the HAR MUST be included in
 an HAA "whose Result-Code AVP indicates success", which is then
forwarded to
 the AAAH".

---

From: Pat Calhoun <[email-masked]>
Date: Sun, 25 Nov 2001 08:32:24 -0800

ack

PatC