Subject: [AAA-WG]: Issue 202: Alternatives to the Command Code ABNF specification

From: Pat Calhoun <[email-masked]>
Date: Sun, 4 Nov 2001 12:52:50 -0800

In view of the fact that this is a new feature for which we have no current
demand, I proposed rejecting this issue.

Comments?

PatC

---

From: "Glen Zorn" <[email-masked]>
Date: Mon, 5 Nov 2001 07:47:11 -0800

> demand, I proposed rejecting this issue.

I agree.