Subject: [Ace] ACE github repos

From: Ludwig Seitz <[email-masked]>
Date: Wed, 1 Nov 2017 09:02:26 +0100

Hello ACE,

just a heads-up to tell you that thanks to Francesca we now have an ACE 
github organization here:  https://github.com/ace-wg

This contains the following drafts:

draft-ietf-ace-dtls-authorize
draft-ietf-ace-oauth-authz
draft-ietf-ace-actors

You can follow the editors' progress on these drafts (between 
submissions) through the "Editor's copy" links on the sub-pages, and 
also submit issues and pull requests.

/Ludwig

-- 
Ludwig Seitz, PhD
Security Lab, RISE SICS
Phone +46(0)70-349 92 51

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 1 Nov 2017 11:00:20 -0400

Thank you, Francesca!

On Wed, Nov 1, 2017 at 4:02 AM, Ludwig Seitz <[email-masked]> wrote:
> You can follow the editors' progress on these drafts (between submissions)
> through the "Editor's copy" links on the sub-pages, and also submit issues
> and pull requests.
>
> /Ludwig
>
> --
> Ludwig Seitz, PhD
> Security Lab, RISE SICS
> Phone +46(0)70-349 92 51
>
> _______________________________________________
> Ace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace

-- 

Best regards,
Kathleen