Subject: [addr-select-dt] my slide for tomorrow.

From: Arifumi Matsumoto <[email-masked]>
Date: Tue, 28 Jul 2009 18:10:22 +0900

Hi,

here attached my slide for tomorrow.
I'm gonna talk with Dthaler about this after behave.

It may be better for us to talk about tomorrow's
strategy? afterwards.

Regards,

---

From: Bob Hinden <[email-masked]>
Date: Tue, 28 Jul 2009 11:19:47 +0200

OK if I post this on the IETF site for the meeting?

Bob

On Jul 28, 2009, at 11:10 AM, Arifumi Matsumoto wrote:

> <ietf75-6man- 
> arifumi.pptx>_______________________________________________
> addr-select-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/addr-select-dt

---

From: Tim Chown <[email-masked]>
Date: Tue, 28 Jul 2009 10:42:41 +0100

> I'm gonna talk with Dthaler about this after behave.

I think this is a nice set of slides to generate some discussion.

You may want to say that policy conflicts are mentioned in section 6.4
of our current DT draft (draft-chown-addr-select-considerations-03) but
without any proposed solutions at this stage.   Which is why we need
your draft :)

> It may be better for us to talk about tomorrow's

I will be attending the many v6ops sessions for the remainder of today,
if we want to talk.

-- 
Tim

---

From: Arifumi Matsumoto <[email-masked]>
Date: Tue, 28 Jul 2009 20:22:23 +0900

Bob,

I'll make some corrections on this, and send it to you sooner.

Regards,