Subject: [addr-select-dt] design team draft adopted as a wg item ?

From: Arifumi Matsumoto <[email-masked]>
Date: Wed, 16 Sep 2009 17:39:03 +0900

6man chairs,
cc: design team members,

So, design team draft "draft-chown-addr-select-considerations-02.txt"
was adopted as a wg item ?
Can we post a new draft with 6man filename ?

--
Arifumi Matsumoto
   Secure Communication Project
   NTT Information Sharing Platform Laboratories
   E-mail: [email-masked]

---

From: Tim Chown <[email-masked]>
Date: Wed, 16 Sep 2009 10:10:41 +0100

> Can we post a new draft with 6man filename ?

It would be timely to do so, so please let us know the result of the
WG adoption call.

It is also timely to begin discussion of the parallel work items that
were presented in Stockholm.

-- 
Tim