Subject: [Aeon] FW: IETF 89 Preliminary Agenda

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Mon, 3 Feb 2014 18:38:21 +0000

As you may have noticed from the preliminary agenda, we will not be having
an AEON BOF at IETF 89. Instead, we will be given an IESG room to discuss
the existing drafts and have a charter forming discussion. Here are a
couple potential time slots:

1410-1540 GMT, Tuesday  Afternoon Session II

1300-1500 GMT, Thursday Afternoon Session I

Please let me know if you have any restrictions or preferences. I will
arrange the session accordingly.

Cheers,
Charles

On 1/31/14 5:31 PM, "IETF Agenda" <[email-masked]> wrote:

>
>The IETF 89 Preliminary Agenda has been posted. The final agenda will be
>published on Friday, February 7th, 2014.
>
>https://datatracker.ietf.org/meeting/89/agenda.html
>https://datatracker.ietf.org/meeting/89/agenda.txt
>
>More information regarding IETF 89 in London, England is located here:
>https://www.ietf.org/meeting/89/index.html
>
>Thank you! 
>
>IETF Secretariat

---

From: Dan Wing <[email-masked]>
Date: Tue, 4 Feb 2014 10:31:34 -0800

> 1410-1540 GMT, Tuesday  Afternoon Session II

I'm free.

> 1300-1500 GMT, Thursday Afternoon Session I

Conflicts with v6ops, tcpm, and saag.  Would prefer to avoid that slot.

-d

> _______________________________________________
> Aeon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aeon

---

From: "Diego R. Lopez" <[email-masked]>
Date: Tue, 04 Feb 2014 23:43:12 +0000

Hi Dan,

I have a clear conflict on Tuesday, and a possible one on Thrusday. So I'd prefer Thursday...

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
-----------------------------------------

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Michael Welzl <[email-masked]>
Date: Wed, 5 Feb 2014 08:53:49 +0100

>>> 1410-1540 GMT, Tuesday  Afternoon Session II

Conflicts with AQM... of interest to transport folks like me...

>> Conflicts with v6ops, tcpm, and saag.  Would prefer to avoid that slot.

TCPM is a problem for me too. With these two slots, I might not be able to make it. Depends on the individual agendas...

Cheers,
Michael

---

From: Anna Brunstrom <[email-masked]>
Date: Wed, 05 Feb 2014 08:58:36 +0100

Hi,

I have the same problem as Michael.

BR,
Anna

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Wed, 5 Feb 2014 21:51:34 +0000

I have taken note of the conflicts people have stated.
What I plan to do next is wait for the agenda to finalize, find a few
potential time slots, and setup a doodle poll to let folks indicate
availability.

Cheers,
Charles 

On 2/4/14 11:58 PM, "Anna Brunstrom" <[email-masked]> wrote:

>> TCPM is a problem for me too. With these two slots, I might not be able
>>to make it. Depends on the individual agendas...
>>
>> Cheers,
>> Michael
>>

---

From: Benoit Claise <[email-masked]>
Date: Mon, 17 Feb 2014 15:55:19 +0000

Both slots are taken already.

Regards, B.