Subject: AgentX Bake-Off II - reminder

From: Bob Natale <[email-masked]>
Date: Thu, 14 Oct 1999 14:26:43 -0400

Hi,

Thus far, I have received no notifications of intent to
attend an AgentX bake-off hosted by ACE*COMM here in the
DC area during the time frame of the forthcoming IETF
meetigs (11/8 - 11/12)...other than the one from myself,
on behalf of ACE*COMM.  Today is the cut-off date for
letting me know--negative confirmations from those
with implementations (deployed or in progress) would
also be appreciated.

If we do not get at least two other organizations
indicating intent to attend, we will consider those
bake-off plans dead.

In any case, I will request an AgentX WG meeting
slot for DC to discuss implementation reports and
the future of the WG and its documents.

Cordially,

BobN
------------ ISO 9001 Registered Quality Supplier -----------
Bob Natale         | ACE*COMM              | 301-721-3000 [v]
Dir, Net Mgmt Prod | 704 Quince Orchard Rd | 301-721-3001 [f]
[email-masked]| Gaithersburg MD 20878 | www.acecomm.com
------------- Free downloads at www.winsnmp.com -------------

---

From: Mike Daniele <[email-masked]>
Date: Thu, 14 Oct 1999 16:09:06 -0400

Hi Bob,

I won't be at the November IETF, so did not register to
attend the bakeoff at ACE*COMM.

We're very interested in attending a bakeoff, that's just
not a good time for us.

Mike