Subject: RE: AgentX Bake-Off II - reminder

From: "Appelbaum, Muriel" <[email-masked]>
Date: Thu, 14 Oct 1999 18:58:21 -0500

Hi,

Unfortunately, with our current schedule, it looks like we will not be able
to participate in the bakeoff.  However, we'd be interested in
interoperability testing across the network at around that time.

Muriel

Muriel Appelbaum    [email-masked]
+1 408 616-3103 Fax: +1 408 617-7888
BMC Software, Inc.  http://www.bmc.com
965 Stewart Drive, Sunnyvale, CA 94086 USA

My opinions are my own and not necessarily those of BMC Software

| -----Original Message-----
| From: Bob Natale [mailto:[email-masked]]
| Sent: Thursday, October 14, 1999 11:27 AM
| To: [email-masked]
| Subject: AgentX Bake-Off II - reminder
| 
| 
| 
| Hi,
| 
| Thus far, I have received no notifications of intent to
| attend an AgentX bake-off hosted by ACE*COMM here in the
| DC area during the time frame of the forthcoming IETF
| meetigs (11/8 - 11/12)...other than the one from myself,
| on behalf of ACE*COMM.  Today is the cut-off date for
| letting me know--negative confirmations from those
| with implementations (deployed or in progress) would
| also be appreciated.
| 
| If we do not get at least two other organizations
| indicating intent to attend, we will consider those
| bake-off plans dead.
| 
| In any case, I will request an AgentX WG meeting
| slot for DC to discuss implementation reports and
| the future of the WG and its documents.
| 
| Cordially,
| 
| BobN
| ------------ ISO 9001 Registered Quality Supplier -----------
| Bob Natale         | ACE*COMM              | 301-721-3000 [v]
| Dir, Net Mgmt Prod | 704 Quince Orchard Rd | 301-721-3001 [f]
| [email-masked]| Gaithersburg MD 20878 | www.acecomm.com
| ------------- Free downloads at www.winsnmp.com -------------
|

---

From: Matjaz Vrecko <[email-masked]>
Date: Fri, 15 Oct 99 16:49:11 JST

Hello,

> Thus far, I have received no notifications of intent to
> attend an AgentX bake-off hosted by ACE*COMM here in the
> DC area during the time frame of the forthcoming IETF
> meetigs (11/8 - 11/12)...other than the one from myself,
> on behalf of ACE*COMM.  Today is the cut-off date for
> letting me know--negative confirmations from those
> with implementations (deployed or in progress) would
> also be appreciated.

Unfortunately MG-SOFT won't be attending the IETF meeting 
in DC... and thus we won't be able to participate in the 
AgentX bakeoff with the MG-SOFT's AgentX implementation.

Best regards,

Matjaz