Subject: [ANCP] Call for interest in completing draft-ietf-ancp-mc-extensions-06.txt

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Thu, 5 Jan 2012 19:10:21 +0100

Folks,

A while ago we issued a WG last call for draft-ietf-ancp-mc-extensions-06.txt. Unfortunately no comments were received and we have not seen any further discussion on the list, apart from the work that Tom Taylor has done to keep the draft alive.

We would like to gauge if there is still interest from the WG in pursuing this draft.

Please can you reply to this email stating if you do or do not support pursuing this work.

We would also appreciate it if some reviewers to look at the draft and provide comments as a part  of a second WG last call. Please email Woj and me if you would like to volunteer.

Best regards

Matthew

---

From: Francois Le Faucheur <[email-masked]>
Date: Fri, 6 Jan 2012 15:01:24 +0100

Hi Matthew and all,

> Please can you reply to this email stating if you do or do not support pursuing this work. 

Support.

Francois

> _______________________________________________
> ANCP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ancp

---

From: Mike McBride <[email-masked]>
Date: Fri, 6 Jan 2012 08:43:09 -0800

On Thu, Jan 5, 2012 at 10:10 AM, Bocci, Matthew (Matthew)
<[email-masked]> wrote:
> Folks,
>
> A while ago we issued a WG last call
> for draft-ietf-ancp-mc-extensions-06.txt. Unfortunately no comments were
> received and we have not seen any further discussion on the list, apart from
> the work that Tom Taylor has done to keep the draft alive.
>

Support.
mike

> We would also appreciate it if some reviewers to look at the draft and
> provide comments as a part  of a second WG last call. Please email Woj and
> me if you would like to volunteer.
>
> Best regards
>
> Matthew
>
>

---

From: Maglione Roberta <[email-masked]>
Date: Sat, 7 Jan 2012 09:53:26 +0100

Support.

Roberta

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: giovedì 5 gennaio 2012 19.10
To: [email-masked]
Subject: [ANCP] Call for interest in completing draft-ietf-ancp-mc-extensions-06.txt

Folks,

Best regards

Matthew

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

Rispetta l'ambiente. Non stampare questa mail se non è necessario.

---

From: [email-masked]
Date: Sat, 7 Jan 2012 17:06:55 +0800

Support.

I wonder if we could introduce the MAC info into the signaling procedure 
for the sake of multicast accounting of dedicated subscriber.

Fan

Maglione Roberta <[email-masked]>
发件人： [email-masked]
2012-01-07 16:53
 
        收件人：        "'Bocci, Matthew (Matthew)'" 
<[email-masked]>, "[email-masked]" <[email-masked]>
        抄送： 
        主题：  Re: [ANCP] Call for interest in completing 
draft-ietf-ancp-mc-extensions-06.txt

Support.
 
Roberta

From: [email-masked] [mailto:[email-masked]] On Behalf Of 
Bocci, Matthew (Matthew)
Sent: giovedì 5 gennaio 2012 19.10
To: [email-masked]
Subject: [ANCP] Call for interest in completing 
draft-ietf-ancp-mc-extensions-06.txt
 
Folks,
 
A while ago we issued a WG last call for 
draft-ietf-ancp-mc-extensions-06.txt. Unfortunately no comments were 
received and we have not seen any further discussion on the list, apart 
from the work that Tom Taylor has done to keep the draft alive.
 
We would like to gauge if there is still interest from the WG in pursuing 
this draft.
 
Please can you reply to this email stating if you do or do not support 
pursuing this work. 

Best regards
 
Matthew

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle 
persone indicate. La diffusione, copia o qualsiasi altra azione derivante 
dalla conoscenza di queste informazioni sono rigorosamente vietate. 
Qualora abbiate ricevuto questo documento per errore siete cortesemente 
pregati di darne immediata comunicazione al mittente e di provvedere alla 
sua distruzione, Grazie. 
This e-mail and any attachments is confidential and may contain privileged 
information intended for the addressee(s) only. Dissemination, copying, 
printing or use by anybody else is unauthorised. If you are not the 
intended recipient, please delete this message and any attachments and 
advise the sender by return e-mail, Thanks. 
Rispetta l'ambiente. Non stampare questa mail se non è necessario. 
_______________________________________________
ANCP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ancp

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: Detlev Lohmueller <[email-masked]>
Date: Mon, 9 Jan 2012 08:29:46 +0100

Dear sender,

I'd like to ask you for a favour. Can you please delete me out of this distribution list?

Thanks in advance and best regards,
Detlev Lohmüller

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Samstag, 7. Januar 2012 10:07
To: [email-masked]; 'Bocci, Matthew (Matthew)'
Subject: Re: [ANCP] Call for interest in completing draft-ietf-ancp-mc-extensions-06.txt

Support.

I wonder if we could introduce the MAC info into the signaling procedure for the sake of multicast accounting of dedicated subscriber.

Fan

2012-01-07 16:53

        收件人：        "'Bocci, Matthew (Matthew)'" <[email-masked]>, "[email-masked]" <[email-masked]>
        抄送：
        主题：        Re: [ANCP] Call for interest in        completing        draft-ietf-ancp-mc-extensions-06.txt

Support.

Roberta

Folks,

Best regards

Matthew

---

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Tue, 24 Jan 2012 11:46:59 +0100

We have had a few expressions of interest in competing this draft.

Therefore I will run the WG last call again, but would also ask those who have expressed an interest in the draft to please send working group last call comments to the ANCP list.

Regards

Matthew

On 05/01/2012 18:10, "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>> wrote:

Folks,

Best regards

Matthew