Subject: Re: [ANCP] WG Last Call for draft-ietf-ancp-pon-02.txt

From: <[email-masked]>
Date: Mon, 6 Feb 2012 14:11:45 +0100

All,
so far I reviewed the document. No significant changes to version 01, o.k. for me.

Regards
Thomas

________________________________
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Bocci, Matthew (Matthew)
Gesendet: Dienstag, 24. Januar 2012 11:43
An: [email-masked]
Betreff: [ANCP] WG Last Call for draft-ietf-ancp-pon-02.txt

This email begins a two week working group last call for draft-ietf-ancp-pon-02.txt.

Please review the draft and send any comments to the ANCP mailing list.

This WG last call will end on Tuesday 7th Feb.

Regards

Matthew & Woj

---

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Mon, 13 Feb 2012 15:12:27 +0100

This WG las call has now closed. I will provide a document shepherd's write up shortly and request publication.

Regards

Matthew

On 24/01/2012 10:43, "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>> wrote:

Regards

Matthew & Woj