Subject: [armd] I-D Action: draft-ietf-armd-problem-statement-02.txt

From: [email-masked]
Date: Mon, 12 Mar 2012 13:15:56 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Address Resolution for Massive numbers of hosts in the Data center Working Group of the IETF.

	Title           : Problem Statement for ARMD
	Author(s)       : Thomas Narten
                          Manish Karir
                          Ian Foo
	Filename        : draft-ietf-armd-problem-statement-02.txt
	Pages           : 16
	Date            : 2012-03-12

   This document examines address resolution issues related to the
   massive scaling of data centers.  Our initial scope is relatively
   narrow.  Specifically, it focuses on address resolution (ARP and ND)
   within the data center.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-armd-problem-statement-02.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-armd-problem-statement-02.txt

---

From: Benson Schliesser <[email-masked]>
Date: Mon, 12 Mar 2012 15:34:37 -0500

The chairs would like to begin a 2 week Working Group Last Call on the ARMD Problem Statement document draft-ietf-armd-problem-statement-02. (See the announcement message quoted below for reference.)  Please read this latest version of the draft, and comment on the mailing list.  This WG LC will close on 26-March-2012.

Cheers,
-Benson and Linda

On Mar 12, 2012, at 3:15 PM, [email-masked] wrote:

> _______________________________________________
> armd mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/armd

---

From: Benson Schliesser <[email-masked]>
Date: Tue, 20 Mar 2012 00:33:48 -0500

This is just a reminder: we are in WG LC for draft-ietf-armd-problem-statement-02 until 26-Mar-2012. Please review and post comments of support, non-support, etc. Silence will be interpreted as consensus. But a discussion would be even better.

Cheers,
-Benson