Subject: [avtext] Considerations for RAMS Scenarios

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Mon, 14 Feb 2011 14:58:30 +0100

(As AVTEXT WG chair)

The AVTEXT WG has a milestone:

Jun 2011  Submit Considerations for RAMS Scenarios for Informational  

Which is meant to be the additional material in support of the RAMS documentation.

We have author draft 

http://tools.ietf.org/id/draft-begen-avt-rams-scenarios-00.txt

which I have requested Ali to revise.

If you wish to submit your own drafts for consideration as source material for this document, or have other ideas for inclusion that you wish to post to the mailing list, now would be an appropriate time to do that.

Regards

Keith

---

From: "Ali C. Begen (abegen)" <[email-masked]>
Date: Tue, 15 Feb 2011 13:26:39 -0800

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of DRAGE, Keith (Keith)
> Sent: Monday, February 14, 2011 8:59 AM
> To: [email-masked]
> Subject: [avtext] Considerations for RAMS Scenarios
> 
> (As AVTEXT WG chair)
> 

The update is now available:
https://datatracker.ietf.org/doc/draft-begen-avt-rams-scenarios/

-acbegen
 
> If you wish to submit your own drafts for consideration as source material for this document, or have other ideas for
> inclusion that you wish to post to the mailing list, now would be an appropriate time to do that.
> 
> Regards
> 
> Keith
> _______________________________________________
> avtext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/avtext